Safari 1.1

Tråden skapades och har fått 8 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • Malmö
  • 2003-11-02 11:42

Har Safari 1.1 inst i 2 maskiner. Panther.
I G4 blir ramar korrekta, i iBookén funkar det inte alls. Olika avstånd o tjocklekar på ramar, för att nämna några exempel.
Nämnas kan att IE 5.2 funkar bra i båda maskinerna.
Innan uppdat till Panther var allt OK.

Och vilken var din fråga?

  • Medlem
  • Malmö
  • 2003-11-02 17:36
Citat:

Skrevs ursprungligen av SockerConny
Och vilken var din fråga?

Varför ramarna inte blir korrekta i Safari.
Problemet framgår om man läser mitt inlägg.
Tyvärr glömde jag precisera problemet.

Är det Safari 1.1 du har i båda maskinerna, men det funkar bara som det ska i den ena? Eller har du 1.0 i den ena och 1.1 i den andra?

  • Medlem
  • Malmö
  • 2003-11-03 10:56
Citat:

Skrevs ursprungligen av mrubenson
Är det Safari 1.1 du har i båda maskinerna, men det funkar bara som det ska i den ena? Eller har du 1.0 i den ena och 1.1 i den andra?

Jag har den senaste 1.1 i båda.

  • Oregistrerad
  • 2003-11-03 11:04
Citat:

Skrevs ursprungligen av gert
Jag har den senaste 1.1 i båda.

Ingen formatmall eller liknande inställd på någon av dom?

  • Medlem
  • Malmö
  • 2003-11-03 11:06
Citat:

Skrevs ursprungligen av Pär
Ingen formatmall eller liknande inställd på någon av dom?

Tror jag inte. Hur ser man det?

  • Oregistrerad
  • 2003-11-03 11:12
Citat:

Skrevs ursprungligen av gert
Tror jag inte. Hur ser man det?

Inställningar (avancerat)

  • Medlem
  • Malmö
  • 2003-11-03 14:04

Pär, Tack för hjälpen. Du är ett geni!
Formatmall stod på html4.css

En annan fråga. Vet du varför jag alltid måste logga in med lösen varje gång jag skall in i Mail, fast jag kryssat i rutan för att spara lösen?

1
Bevaka tråden