barbapappa_86

barbapappa_86

Medlem
  • Plats Stockholm
  • Sysselsättning IT
  • Registrerad 2010-10-30
  • Senast aktiv Igår 21:17
  • Antal inlägg 7461

Foruminlägg

De senaste inläggen barbapappa_86 har skrivit i forumet.

Ursprungligen av xms67:

Yes! Jag har faktiskt aldrig hört talas om watchdog. Varför händer det?

Dåså. Inga bekymmer Inte ovanligt att iOS kraschar som vilket annat OS.

Ursprungligen av xms67:

Det ska den, jag stänger av den då och då och då krävs PIN. Inte beta och inte auto-update Min var ju dessutom stendöd i ca 15 minuter, sedan hoppade den igång av sig själv.

Ok, men nu funkar det som det ska?

Ursprungligen av xms67:

Nu hoppade den igång. Den låg bredvid mig i väntan på tips här. Då dök äpplet upp och den hoppade igång. Den krävde lösenkod för att starta men inte PIN för SIM. Vad var detta?

Kolla inställningarna om den ska fråga efter PIN.

Ursprungligen av ne100:

Vad innebär det rent praktiskt, hur lätt är det för utomstående som medvetet vill komma åt information från just denna mejldomän?

https://sv.m.wikipedia.org/wiki/Hypertext_Tra...

Det går ju, men antar att det är svårt och att säkerheten varierar stort.

Ursprungligen av beckasin:

Har återställt, ingen förändring☹️ Det röda hjulet snurrar ett halvt varv, sen står det still.

Det låter superudda. Kan du testa en annan anslutning för att utesluta det?

Ursprungligen av beckasin:

Med ”stopp” menas att det händer ingenting, jag har startat om ATV.

Andra appar fungerar? Är din atv uppdaterad? Om inte det hjälper så kan man alltid återställa den, men det är lite jobbigt givetvis.

Vad menas med ”stopp”? Startat om din atv?

Jag tolkar felmeddelandet som att dina mail lämnar din mailserver och att det är mottagarens mailserver som strular.

Ursprungligen av IngoX:

Hennes mailtjänst är ju icloud-mail (@me.com-adress) och där används inte kvitton. Mailkvitton är generellt en dålig idé, eftersom de bara fungerar om både sändare och mottagare använder samma standard.

Men. Lägger sig mailet i Skickat så borde det väl ha lämnat mailservern, med tanke på att TS inte heller får ett felmeddelande?

Ursprungligen av Gnulia:

Ja, men nu kommer mina mail inte fram alls längre.

Möjligtvis kan du kolla om din mailtjänst har stöd för skickat-kvitton - då får du ett kvitto på att ditt mail har lämnat mailservern. Får du inget felmeddelande så tror jag det är SBS på andra sidan.

Ursprungligen av Gnulia:

Jag kan fortfarande inte skicka mail till honom, de kommer inte fram.
Vad kan jag göra? Han påstår att felet måste ligga hos mig eftersom han inte har problem med andra.
Jag har inte heller några mailproblem med andra.
Har nu tagit bort honom från mina kontakter och hoppas att jag kan svara på mail från honom.

Du har ju redan skrivit att han har hittat dina mail i sin skräppostmapp? Se inlägg #4

Ursprungligen av Innis:

Dom två första försvann för mig med senaste betan.

Såg nu att jag har batterisparläge igång, så den första punkten är säkert löst

Ursprungligen av Innis:

Vilka problem upplever du?

För att nämna några:
• Mail verkar inte hämtas automatiskt
• Mail markeras inte som lästa första gången man öppnar upp dem
• Texten med mailets ämne överlappar ibland navigeringsmenyn, tex ”alla inkorgar”
• Brukar få ”tvångsavsluta” appen för att den ska hämta nya mail
• Behöver trycka två gånger på sopkorgen för att slänga ett mail
• Notis om nytt mail visas inte på mail appens ikon

Senast redigerat 2019-08-22 13:05

Ska bli intressant och se om mail.app funkar bättre i pb7.

Edit: Nope.

Ursprungligen av Gojja:

Har inte testat det då jag inte har någon till dator/kablar. Men eftersom det är så oerhört varierande känns det inte som att det är något som är "trasigt"... Om det hela tiden var en och samma skärm som krånglade skulle det vara en sak men nu när det är från gång till gång och att dom oftast hoppar igång till slut...

låter som glapp enligt mig.