Filmer i Bilder appen buffrar...eller nåt

Tråden skapades och har fått 5 svar. Det senaste inlägget skrevs .
1

Jag använder kameran i nallen till att bla filma dansturer på kurserna. Nu när jag försöker spela upp en sådan film, 95sekunder, börjar den att buffra eller nåt o det verkar ta en evighet medan längre filmer m samma innehåll o också på 720p
Startar direkt eller nästan direkt. I ios9 startade de alltid direkt så vad 17
Har Apple hittat på nu??

  • Medlem
  • Karlskoga
  • 2016-10-02 10:16

Startat om, tvingad omstart?

  • Avstängd
  • 2016-10-02 11:10

Har du iCloud Bildbibliotek påslaget? Om du har det så har iOS troligtvis skickat upp filmen till iCloud för att spara utrymme på din telefon.

Ursprungligen av Hffre:

Har du iCloud Bildbibliotek påslaget? Om du har det så har iOS troligtvis skickat upp filmen till iCloud för att spara utrymme på din telefon.

Jo det har jag så det är kanske det men förut gjordes väl den syncen bara när nallen låg o laddades?

  • Avstängd
  • 2016-10-07 00:18
Ursprungligen av Mymac4ever:

Jo det har jag så det är kanske det men förut gjordes väl den syncen bara när nallen låg o laddades?

Kommer inte ihåg hur det fungerade i tidernas begynnelse men nu så räcker det med att man är ansluten till Wi-Fi.

Ursprungligen av Hffre:

Kommer inte ihåg hur det fungerade i tidernas begynnelse men nu så räcker det med att man är ansluten till Wi-Fi.

Tidernas begynnelse är nog lite väl långt bak att gå, iOS9 räcker...

1
Bevaka tråden
PLACE BANNER HERE
PLACE BANNER HERE
PLACE BANNER HERE