Telefonsamtal går till paddan

Tråden skapades och har fått 4 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • 2014-09-27 09:14

Ett nytt fenomen har gjort entre senaste tiden. När min bättre hälft får ett telefonsamtal till sin iphone, ringer även hennes ipad. Om hon inte genast svarar bryts samtalet. Paddan har bara wifi med ios 8.02. Finns någon inställning där man kan stänga av detta?

Bosse

Låter som handoff. går att stänga av under inställningar i iphone/ipad.. nytt iom iOS8

  • Avstängd
  • Bangkok Thailand
  • 2014-09-27 09:21
Ursprungligen av Bosse:

Ett nytt fenomen har gjort entre senaste tiden. När min bättre hälft får ett telefonsamtal till sin iphone, ringer även hennes ipad. Om hon inte genast svarar bryts samtalet. Paddan har bara wifi med ios 8.02. Finns någon inställning där man kan stänga av detta?

Bosse

Ja under Inställning -Facetime

Ursprungligen av Bosse:

Ett nytt fenomen har gjort entre senaste tiden. När min bättre hälft får ett telefonsamtal till sin iphone, ringer även hennes ipad. Om hon inte genast svarar bryts samtalet. Paddan har bara wifi med ios 8.02. Finns någon inställning där man kan stänga av detta?

Bosse

Fenomen vet jag inte, ni har uppdaterat telefon och iPad till iOS 8 och då är detta en feature som följer med om man har valt att använda Continuity.
Läs här om ni vill stänga av det:
http://support.apple.com/kb/HT6337

  • Medlem
  • 2014-09-27 10:08

Tack för era svar! En liten titt på länken till Apples sida ger detta:"To turn off iPhone Cellular Calls on a device, go to Settings > FaceTime and turn off iPhone Cellular Calls."

Tack vänner för god vägledning!

bosse

1
Bevaka tråden
PLACE BANNER HERE
PLACE BANNER HERE
PLACE BANNER HERE