EPG i Miglia TV-Mini / EyeTV 2.0 borta?

Tråden skapades och har fått 6 svar. Det senaste inlägget skrevs .
1
  • Oregistrerad
  • 2006-05-14 10:00

Har en Miglia TV-Minin som tar emot digitala sändningar problemfritt. Sedan några dagar så uppdaterar den inte EPG:n alls, är det några andra som har det problemet? Om man tittar på en kanal så står det så fint vilket program det är och vilket nästa är, men i "Program Guide" så är det helt tomt.

Inte ens om jag högerklickar och väljer "Update DVB Guide" så händer något...

100% signal quality och strength....

Det funkar inte ordentligt på min Dreambox eller på en Force jag testade heller, det kanske beror på de nya kanalerna som kommit till (TV6 tex).
Jag läste nåt inlägg om det i ett annat forum från nån som frågat Boxers kundtjänst vilka hade sagt att det var nåt tillfälligt krångel. Hur sant det var vet jag inte men jag vet som sagt att jag har samma fel själv på en helt annan hårdvara.

  • Medlem
  • Stockholm
  • 2006-05-15 18:30

Min EPG försvann också nyligen, precis efter att jag drog in senaste uppdateringen av OS X (10.4.6). Visserligen kollade jag inte EPG:n precis innan uppdateringen men det luktar lite misstänkt tycker jag.

  • Medlem
  • Kungälv
  • 2006-05-15 19:16

EPG:n på vårt Hauppage-kort till PC:n har också lagt av sedan ett tag tillbaka.

  • Oregistrerad
  • 2006-05-15 19:29

Aha där ser man, det kanske är ngt med Teracoms utsäningar då!

Citat från boxers kundtjänst (skrivet typ 15 maj):
"På grund av kommande förändringar i EPG utsändningarna kan störningar uppkomma fram till nästa vecka. Vi ber er avvakta och om problemet kvarstår kontakta våran kundtjänst för tekninsk support på 0771-21-10-00"

Och är forumtråden jag pratade om:
http://www.minhembio.com/forum/index.php?showtopic=123709

  • Oregistrerad
  • 2006-05-21 18:58

Nu fungerar det bättre igen! Förutom Tv4!

1
Bevaka tråden