Excel - Programering

Tråden skapades och har fått 3 svar. Det senaste inlägget skrevs .
1

Jag håller på lägga ner mitt arbetschema i ett exelldoc.
Hur gör jag för att en viss tur skall hittas, altså den skall leta efter A1B1 turer och sen säjga att det är ex 5 sådana turer. Jag undrar vad man skall skriva för funktion?
Är det om funktionen eller ?

Antal.om borde fungera.

Om du t.ex. vill returnera antalet förekomster av "A1B1" i kolumn A, raderna 1 t.o.m 20 skriver du:

=ANTAL.OM(A1:A20;"A1B1")

Jag får inte koden till att fungera?

  • Medlem
  • Södertälje, Sweden, Sweden
  • 2005-10-06 17:17

Jag förstår inte riktig vad du menar, men är inte enklaste lösningen att använda sig av autofilter?

Finns under menyn Data - Filter...

1
Bevaka tråden