Pwrbk seg vid uppstart

Tråden skapades och har fått 4 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • Stockholm
  • 2005-01-14 10:34

Har en 1.33:a som det tar ca 3 minuter för att starta. Bakgrundsbilden kommer fram efter ett tag, men "bollen" fortsätter snurra ett tag
Har 512 mb i ram och ca 23 av 80 gig ledigt. OSX och OS9 på samma. Dock kör jag inte OS9 alls.
Testat utan sladd och med sladd. Likadant. Har förvisso oxå lagt in ett stort antal typsnitt (såg ett annat inlägg om en ibook)
Nån som har nåt tips?

Senast redigerat 2005-01-14 10:53

ansluten

Tre minuter är väl ingen katastrof i OSX, även om min pb12, 1 ghz är kvickare. Är du ansluten till nätverk, eller har varit det? Söker datorn efter en nätverksanslutning som försvunnit eller som den tappat kan den få för sig att snurra bollen hur länge som helst tyckker jag. Och inte går det att tvångsavsluta heller, utan att stoppa finer.... Ja, detta OSX...

Thomas

  • Medlem
  • Stockholm
  • 2005-01-14 13:35

Tog i i underkant...ca en minut för o starta upp, sen när bakgrundsbilden dyker upp, kommer "bollen" fram...och då tar det 6 minuter tills jag ser skrivbordet och är "framme".
Har med den på jobbet idag och har inget nätverk kopplat till den. Samma starttid hemma med ethernet-kabel inkopplad. Ska prova o ta bort lite typsnitt.

Ursprungligen av Thomas G:

Tre minuter är väl ingen katastrof i OSX, även om min pb12, 1 ghz är kvickare. Är du ansluten till nätverk, eller har varit det? Söker datorn efter en nätverksanslutning som försvunnit eller som den tappat kan den få för sig att snurra bollen hur länge som helst tyckker jag. Och inte går det att tvångsavsluta heller, utan att stoppa finer.... Ja, detta OSX...

Thomas

  • Medlem
  • Stockholm
  • 2005-01-14 11:36

Pwrbk? Har vokalerna slutat att fungera på datorn?

Prova att ta bort typsnitten! Jag la in ca 1000 st och då blev min iBook jätte seg i starten, tog väck massor och nu funkar den som vanligt igen!

MVH

1
Bevaka tråden