Modemskript för SonyEricsson GPRS

Tråden skapades och har fått 4 svar. Det senaste inlägget skrevs .
1
  • Oregistrerad
  • 2005-01-09 17:01

Den här frågan har varit uppe ett antal gånger men jag hittar inget bra svar som funkar för mig. Har en SonyEricsson T610 och Telia-abonnemang. Jag kan ansluta till Internet via Bluetooth/GPRS när jag använder Ericsson T39 som modemskript. Inställningarna är alltså korrekta. Men farten blir bara 2400 bit/s.

Jag har hämtat skript från http://www.taniwha.org.uk/ och via versiontracker, men jag får inget av dem att fungera. Mitt Telia GO ligger som fyra i telefonen och jag använder *99**4# som telefonnummer, vilket enligt anvisningarna i readme-filen innebär att jag ska använda skript med samma CID-nr (Sony Ericsson GPRS CID4) men telefonen kopplar andrig upp. Sak samma med övriga skript.

Tips?

  • Oregistrerad
  • 2005-01-18 21:22

Finns det ingen som kan hjälpa mig?

  • Medlem
  • 2005-01-18 21:56

Vad händer om du bara använder *99# som script?

Jag hade en 610 förut och har en Z600 nu. Också Telia, precis som du. Jag kör med GPRS CID3 och samma inställningar som med 610:an. Det funkar och jag får 4400 bit/s.

Ursprungligen av Nurell:

Jag hade en 610 förut och har en Z600 nu. Också Telia, precis som du. Jag kör med GPRS CID3 och samma inställningar som med 610:an. Det funkar och jag får 4400 bit/s.

Vilket script ska man köra med för K700i? Jag tog det första i listan och tycker det går segt. Och var ser du hastigheten?

1
Bevaka tråden