iSync -> T630 har lagt av

Tråden skapades och har fått 7 svar. Det senaste inlägget skrevs .
1
  • Oregistrerad
  • 2004-11-28 16:31

Har alltid fungerat tidigare (inte gjort det sedan april)
Salling fungerar. Telefonen vaknar till ett kort tag när iSync startar och symbolen visas i iSync. Men ingen synkronisering genomförs, utan meddelandet: "… enheten inte tillgänglig" visas. Har tidigare syncat även med en Palm. Men tänkte pröva iCal och T630 istället.
Tips någon!!

Hjälper det att ta bort parkopplingen och lägga in den igen?

  • Oregistrerad
  • 2004-11-28 23:55

Har försökt det, men tyvärr.

  • Medlem
  • 2004-12-26 20:42

Samma

Har samma problem men en P900i, exakt samma problem
Har det löst sig för dig ??

  • Oregistrerad
  • 2004-12-26 21:25

Tyvärr inte!
Jag tror många har samma problem, känns som någon av Apples uppdateringar är boven, men vilken?

  • Medlem
  • Malmö
  • 2004-12-27 00:50
Ursprungligen av FrejaII:

Tyvärr inte!
Jag tror många har samma problem, känns som någon av Apples uppdateringar är boven, men vilken?

Jag misstänker att 10.3.7 har ställt till det. Enligt ikonen i menyraden är min (inbyggda) BT i PB:n är "ej tillgänglig" helt plötsligt. Borta är också alla inställningsmöjligheter i systeminställningar. Har testat med diverse grejer. Hårdvarutest-skivan hittar BT men rapporterar inget fel. Det är som om systemet plötsligt glömt bort blåtanden...

Vilken systemversion kör ni som också har problem? 10.3.7?

  • Oregistrerad
  • 2004-12-27 01:00
Ursprungligen av rk:

Jag misstänker att 10.3.7 har ställt till det. Enligt ikonen i menyraden är min (inbyggda) BT i PB:n är "ej tillgänglig" helt plötsligt. Borta är också alla inställningsmöjligheter i systeminställningar. Har testat med diverse grejer. Hårdvarutest-skivan hittar BT men rapporterar inget fel. Det är som om systemet plötsligt glömt bort blåtanden...

Vilken systemversion kör ni som också har problem? 10.3.7?

Hm... testade nyss med 10.3.7-P800. Synkade bra precis som vanligt. Har du öppnat rätt port i brandväggen? (3004)

  • Oregistrerad
  • 2004-12-27 00:35

När min T630 inte vill synca brukar det räcka med att stänga av och sätta på telefonen och aktivera bluetooth igen.

1
Bevaka tråden