Konstigt uppkopplingsproblem, BoStream

Tråden skapades och har fått 9 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • Karlstad
  • 2004-11-13 11:26

De senaste 3-4 dagarna har jag haft krångel med uppkopplingen mot BoStreams 2,5Mbit. Men det är bara http som då och då vägrar, allt ifrån några sekunder till ett par minuter. Alla andra protokoll funkar, dvs ftp, e-post, chat, osv, och alltså samtidigt som webbläsaren inte kommer ut.

Sitter med OS 10.3.6 och en G5 bakom en router. Har en PC också som även den har samma problem, så det är alltså inte relaterat till Macen (tror jag i alla fall).

Har startat om routern och modemet när detta hänt, och då har det funkat. Men jag vet ju inte om det är min åtgärd som avhjälpt felet eller om jag lika gärna kunnat sitta och vänta dom där 2-3 minuterna.

Frågor: Har andra haft liknande problem med BoStream de senaste dagarna? Eller kan det vara modemet eller routern?

  • Oregistrerad
  • 2004-11-13 12:21

Jag har haft problem med ftp sedan i Torsdags, kanske tidigare men jag skulle använda det då.
Hade tänkt ringa supporten, men så glömde jag av det, jag klarar mej utan ett par dagar till.
P-O Helsingborg

  • Medlem
  • 2004-11-13 15:40
Ursprungligen av Danne V:

De senaste 3-4 dagarna har jag haft krångel med uppkopplingen mot BoStreams 2,5Mbit. Men det är bara http som då och då vägrar, allt ifrån några sekunder till ett par minuter. Alla andra protokoll funkar, dvs ftp, e-post, chat, osv, och alltså samtidigt som webbläsaren inte kommer ut.

Sitter med OS 10.3.6 och en G5 bakom en router. Har en PC också som även den har samma problem, så det är alltså inte relaterat till Macen (tror jag i alla fall).

Har startat om routern och modemet när detta hänt, och då har det funkat. Men jag vet ju inte om det är min åtgärd som avhjälpt felet eller om jag lika gärna kunnat sitta och vänta dom där 2-3 minuterna.

Frågor: Har andra haft liknande problem med BoStream de senaste dagarna? Eller kan det vara modemet eller routern?

Det låter som din router . Jag tycker du skall prova uppgradera mjukvaran i den.

--
Kalle
Adamo bredband
<support@adamobredband.com>

  • Medlem
  • Karlstad
  • 2004-11-13 16:16
Ursprungligen av adamo:

Det låter som din router . Jag tycker du skall prova uppgradera mjukvaran i den.

--
Kalle
Adamo bredband
<support@adamobredband.com>

Tack. Även om jag har den senaste mjukvaran redan, så installerade jag igen. Får se om det hjälper. Gracias mucho por ayuda. Fin de semana agradable.

  • Medlem
  • Karlstad
  • 2004-11-14 20:19

Jag puttar upp den här tråden igen.
Har installerat ny mjukvara i routern, men fortfarande bryts uppkopplingen någar minuter då o då. Har alltså BoStreams 2,5Mbits, bor i Karlstad, men jag tror jag är kopplad mot deras hub nere i Malmö. Är det ingen annan som upplever avbrotten?

  • Medlem
  • 2004-11-14 23:14
Ursprungligen av Danne V:

Jag puttar upp den här tråden igen.
Har installerat ny mjukvara i routern, men fortfarande bryts uppkopplingen någar minuter då o då. Har alltså BoStreams 2,5Mbits, bor i Karlstad, men jag tror jag är kopplad mot deras hub nere i Malmö. Är det ingen annan som upplever avbrotten?

Be Bostream höja sänka din hastighet lite och höja "noiselevels" på linjen. Kan vara din kopparledning eller något sånt. Kolla även klassikerna som långa telekablar hemma, första jacket, parallellkopplade jack, et.c.

--
Kalle
Adamo bredband
<support@adamobredband.com>

  • Medlem
  • Karlstad
  • 2004-11-14 23:19

Tack adamo,

Det har ju funkat finfint sen jag skaffade BoNet för tre år sedan. Detta har hållit på 4-5 dagar. Hade förresten ett längre avbrott, 20-30 minuter alldeles nyss.
Det verkar som om något är på väg att ge upp....

*räcker upp handen*

Jag upplever samma problem. Jag trodde det var Safari som bråkade.

  • Medlem
  • Umeå
  • 2004-11-20 16:09

Kan ni ha döende ADSL-modem?

Har just haft en telefondiskussion med Bostreams (trevliga och hjälpsamma) support.

Problemet är att min 2,5 mb ADSL-anslutning som är installerad april 2001 börjat gå extremt långsamt och står stilla vissa stunder.

TP-test visar att sändning går i 94-97% av tillgänglig bandbredd, men mottagning i 0,6-2,1%.

Felet enligt Bostream kan vara:

1. Ifall teleinstallationen just är ändrad eller modemet nyinstallerat: Det klassiska att första jacket inte bryter resten av telefonerna.

2. I en gammal och inte ändrad installation: Att modemet håller på att andas sin sista suck. Support säger Oj, är det ända sedan 2001! som om jag kom i en veteranbil. På måndag går jag och byter modemet (Orckit Orfast R3) gratis och franko över disk. Jag blev t o m erbjuden att byta redan på söndag.

  • Medlem
  • 2004-11-20 19:15
Ursprungligen av iba:

Har just haft en telefondiskussion med Bostreams (trevliga och hjälpsamma) support.

Problemet är att min 2,5 mb ADSL-anslutning som är installerad april 2001 börjat gå extremt långsamt och står stilla vissa stunder.

TP-test visar att sändning går i 94-97% av tillgänglig bandbredd, men mottagning i 0,6-2,1%.

Felet enligt Bostream kan vara:

1. Ifall teleinstallationen just är ändrad eller modemet nyinstallerat: Det klassiska att första jacket inte bryter resten av telefonerna.

2. I en gammal och inte ändrad installation: Att modemet håller på att andas sin sista suck. Support säger Oj, är det ända sedan 2001! som om jag kom i en veteranbil. På måndag går jag och byter modemet (Orckit Orfast R3) gratis och franko över disk. Jag blev t o m erbjuden att byta redan på söndag.

Inte helt oväntat. Även vi har haft väldigt mycket problem med Orckit, men framförallt gamla Nokia-modem (Zyxel-BULK) som kom med Telia-abbonemang en gång i tiden. Helt oväntat går de tokslött eller inte alls.

--
Kalle
Adamo bredband
<support@adamobredband.com>

1
Bevaka tråden