Modemscript till 910i bifogas här

Tråden skapades och har fått 5 svar. Det senaste inlägget skrevs .
1
  • Oregistrerad
  • 2004-10-09 17:20

Hej
Här har ni modemscripten till 910i. Funkar fint att ringa upp över telia i allafall.
Telia suport sa at jag skulle skriva i *99***10# som uppringnings nummer, men istället för numret skall ni fylla i "online.telia.se"
Hos mig funkade alla scripten, så jag har bara valt en av dom, står kanske lite skillnad i beskrivningen.(läs den, då blir allt lite lättare) Dom påstod att man behöver slå av "skicka ppp-eko" i ppp-alternativ i inställningar, det behövde inte jag göra! Vet ej vad den gör, men någe nytta kanske den har då den är förvald.
Hoppas det funkar för er.

Nu får ni hjälpa mig!
Finns det ngt sätt så man kan minimera sidorna när man surfar över mobilen, för mig kostar det efter hur mycke jag laddar ner. Hur många k är en sida typ blocket?
Kan man köra det här från utlandet??

Sorry, gick inte o ladda upp sit filer, men gå till
http://www.taniwha.org.uk/

Ps, donera killen en öl om ni har pay pal

Får ingen hastighets eller funktionsskillnad med dessa skript jämfört med Ericsson Infrared. ca. 36 kbit/s

  • Oregistrerad
  • 2004-10-09 19:37

kör du 910i, för där fick jag inte ericssons infrared att fungera!
Apropå fart, hur ser du vilken fart du får upp, på min modem ställning står det ej.

Ursprungligen av tratter:

kör du 910i, för där fick jag inte ericssons infrared att fungera!
Apropå fart, hur ser du vilken fart du får upp, på min modem ställning står det ej.

Ja, jag har en P910i. Jag får flera av Ericssons modemskript att fungera.
Hastigheten kollade jag på Bonets och Kommuniceras webb.

  • Oregistrerad
  • 2004-10-09 23:21

Vad e det då som gör att min dator inte tar befintliga modemscript! skumt. Alla dom som finns under länken fungerar, men inga av dom som finns???
ok huvudsaken att dom nu fungerar.

Slår mig en liten tanke, jag har lite behörighetsproblem i min dator, dom sista scripten e ju nya, kan det ha ngt med det att göra??

Jag tvivlar på att det skulle vara orsaken. Du kan kolla (äpple +i på ett modemskript) filrättigheterna, system skall vara ägare och det skall kunna läsa och skriva.
Om du har rättighetsproblem så bör du köra skivverktyget och fixa detta.
Att det inte fungerar beror säkert på nåt annat. Antagligen någon inställning i PPP eller Bluetoothmodem.

1
Bevaka tråden