Uppkoppling via blåtand

Tråden skapades och har fått 3 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • Varberg
  • 2004-08-12 17:57

Jag vet att varianter av denna fråga varit uppe tidigare, men jag postar ett inlägg ändå.
Jag får inte ordning på gprs-uppkopplingen via blåtand från PowerBooken. Har abonnemang hos Tele2, telefonen är en T610. Gprs är igång och funkar, wap via gprs inga problem. Har laddat hem modemskript från Ross Barkmans sajt. Känns som att jag gör rätt, men får hela tiden meddelandet "Inget stöd för GPRS-parametrar" i telefondisplayen.

Har någon en fungerande uppkoppling med Tele2 och vill dela med sig av sina erfarenheter?

Har fått det att funka med T68i och Telia, så det borde vara nåt Tele2-specifikt?

Senast redigerat 2004-08-12 18:14
  • Oregistrerad
  • 2004-08-12 18:20

Om jag minns rätt så har man en profil för WAP över GPRS och en för modem över GPRS i T610 (så var det för Vodafone iallfall). Kolla Tele2:s webbsida.

  • Medlem
  • Uddevalla
  • 2004-08-12 18:36

Tjenare!

Jag lyckades fixa detta igår till min ibook o K700i

Ta och uppdatera nya iSync, efter det gör om parningen så kan du välja där gprs (tror jag, om nya iSync stöjder din telefon) så kan du skriva in login och sånt nr.

Jag har comviq vilket är typ samma sak som tele2?
Jag hittade loginen på www.comviq.se/wap

  • Medlem
  • Varberg
  • 2004-08-13 01:07

Tack båda för er hjälp, svaret hittade jag på adressen du länkade till, skatan. Var inne på Tele2:s hemsida först, men de hade bara nåt windows-program att ladda ner, ingen info om manuella inställningar.
Felet var att jag först hittat uppgifter för apn och login på www.taniwha.org.uk, men där hade de skrivit "ispink1.swip.net" som apn. Jag trodde då det skulle vara "isplink1" istället. Men i själva verket skulle det vara "isplnk1", vilket mycket riktigt stod på Comviq:s sajt. Felet löst sen.

Men nu funkar det iaf! Tack för er hjälp!

1
Bevaka tråden