Får ej mail om bevakade trådar

Tråden skapades och har fått 17 svar. Det senaste inlägget skrevs .
1
  • Oregistrerad
  • 2004-07-08 11:25

Ibland har det fungerat, ibland inte. Men nu på senaste tiden har det helt lagt av. Jag bevakar trådar, men trots att folk skrivit i de får jag inga mail om det. Har kollat om adressen är korrekt ifylld, och det är den om jag inte är helt dyslektisk. Vad kan detta bero på? Ingen annan som har detta problem?

Jag har samma problem...

Samma problem här...

  • Medlem
  • Göteborg
  • 2004-07-08 14:48

Samma här...

Alla lider förmodligen av problemet. Orsaken är gissningsvis att vi missat någon konfigurering vid flytten från Win- till Mac-server. Vi kikar på det så snart vi hinner. Under tiden får ni bevaka diskussionerna manuellt.

/M

  • Oregistrerad
  • 2004-07-08 16:24

Saken är den att detta hände ganska ofta även innan flytten. Dock inte hela tiden.

Ursprungligen av Anders Båth:

Saken är den att detta hände ganska ofta även innan flytten. Dock inte hela tiden.

Har felen uppstått enligt något mönster eller bara slumpmässigt? För mig har det fungerat ganska bra innan (men nu fungerar det inte, precis som för alla andra).

Hm.. skulle kunna vara brandväggsrelaterat också. Vi får helt enkelt undersöka.

/M

  • Oregistrerad
  • 2004-07-08 17:22

Jag upptäckte aldrig något mönster, även fast jag letade efter det. Ibland så var trådarna bara inte bevakade av nån konstig anledning.

  • Oregistrerad
  • 2004-07-08 18:50

Skriv gärna i denna tråd när det händer något!

  • Medlem
  • 2004-07-08 19:50

för mig går det upp och ner, och har gjort så i två år. Jag har tom skapat en tråd om det nån gång, utan reaktioner...

  • Oregistrerad
  • 2004-07-08 20:04

Det har jag också, men fick inga svar heller... Är det nån form av konspiration!?!!?!?

  • Oregistrerad
  • 2004-07-21 14:25

Har ni någon uppdatering angående detta problem? Tycker det borde vara hög prio på detta, då det underlättar surfningen på 99mac väldigt mycket...

jag får mail lite då och då. Kanske det beror på att 99mac kör med en eval-version av Communigate Pro ?

Jag får från viss trådar och ibland. Sista tiden är det dock helkasst. Får ingenting eller långt i efterhand.

Av och till dyker det upp, mest till.
Igår kväll kom de blixtsnabbt,

  • Medlem
  • 2004-07-21 15:04

Jag brukar kika i snabblänkarna på Bevakade diskussioner. Det fungerar fint.

  • Oregistrerad
  • 2004-07-21 15:24

Jag har inte fått ett enda mail.

1
Bevaka tråden