Syncproblem igen.......

Tråden skapades och har fått 5 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • Mjölby
  • 2004-03-30 20:24

Sökt i databasen men inte hittat.....

T68i'n har alltid synkat med iCal utan problem, men inte längre så. Undrar om inte uppgraderingen till 10.3.3 spökar.
Får felmeddelandet efter nästan hela synken: Can't synchronize calendars...device is not available....??

Tips mottages tacksamt!

  • Oregistrerad
  • 2004-04-21 09:38

Jag upplever precis samma sak. Synkroniseringen startar och håller på tills synkroniseringsprocessen ska ändra information på telefonen, där blir det stopp.

  • Medlem
  • Gothenburg/Maastricht
  • 2004-04-21 10:07

Kan det vara samma problem jag har med min SE P900, jag måste stänga av och sätta på telefonen och sedan göra en syncning via isync direkt och då fungerar det, annars tappar dator och telefonen alltid kontakten med varandra..

  • Medlem
  • Stockholm
  • 2004-04-23 01:17

Min z600 synkar,, men i kalendern i telefonen så ligger alla möten mm en timme för tiden i iCal,,, grymt irriterande..
Finns det nått snille här på 99 som vet bot mot detta,,

  • Oregistrerad
  • 2004-04-26 09:11
Ursprungligen av Fredric:

Min z600 synkar,, men i kalendern i telefonen så ligger alla möten mm en timme för tiden i iCal,,, grymt irriterande..
Finns det nått snille här på 99 som vet bot mot detta,,

Förmodligen är det inställningarna för sommartid/vintertid som spökar. Sök runt lite på forumet så hittar du säkert lösningen på ditt problem.

  • Medlem
  • Stockholm
  • 2004-04-26 11:46

nästan,, jag hade fel tidzon i luren,,

1
Bevaka tråden