Hjälp med JEdit

Tråden skapades och har fått 1 svar. Det senaste inlägget skrevs .
1

Kan någon kompilera den senaste versionen av MacOSPlugin.java åt mig?

jag försöker i terminalen med "javac MacOSPlugin.java" men får bara felmedelanden om saknade klasser.

Har inte Dev Tools installerat och JEdit 4.1 funkar inte med senaste java-versionen (1.4.2). Enligt forumet behövs pluginen kompileras om.

  • Medlem
  • Göteborg
  • 2004-02-23 12:48

Kan fixa när jag kommer hem från jobbet om jag kommer ihåg...
Maila mej annars <boban at number.mine.nu>

1
Bevaka tråden