www.babyboom.nu

Tråden skapades och har fått 24 svar. Det senaste inlägget skrevs .
1

Hej!

Är det någon med Panther som har lust
att kolla om ni kommer in på den här sidan

www.babyboom.nu

(Ett diskussionsforum som min gravida fru använder)

Jag kommer inte in sedan jag installerade Panther. Kan inte ens skicka mail till deras mailadress (vm@babyboom.nu)

Hjälp.

Min fru gillar inte Panther just nu

  • Oregistrerad
  • 2003-10-28 19:18

Underligt, för mig funkar det iaf. Iofs så har jag bara provat med safari.

vad kan vara fel?

Funkar här med - vad får du för symptom ?

:

Vid mail:

----- The following address(es) had permanent fatal errors -----
<vm@babyboom.nu>; originally to vm@babyboom.nu (unrecoverable error)
The recipient 'vm' is unknown at host 'babyboom.nu'
----- Transcript of session follows -----
RCPT TO: <vm@babyboom.nu>
<<< 550 User unknown <vm@babyboom.nu>Reporting-MTA: dns; smtp1.home.se
Arrival-Date: Tue, 28 Oct 2003 17:42:44 +0100
Original-Recipient: vm@babyboom.nu
Final-Recipient: vm@babyboom.nu
Action: failed
Status: 5.0.0

alla andra sajter jag testat funkar

har testat med camino och explorer också

  • Oregistrerad
  • 2003-10-28 20:56

DNS-fel kanske?
Funkar http://217.215.113.25

nä funkar inte

  • Oregistrerad
  • 2003-10-28 21:11

du kanske har blivit bannad.

  • Avstängd
  • International user
  • 2003-10-28 21:21

Funkar för mig.

Panther/Safari/Explorer

mycket märkligt
är inte bannad. frun har prata med webmaster men de är som ??-tecken.

hur kan en enda sida på internet sluta funka?

kan alltså inte heller maila till vm@babyboom.nu

:

nä den funkar inte heller

men alla andra sidor funkar ju?

Kan du pinga dessa ip-nummer 217.215.112.0 - 217.215.127.255?

Dvs bonet i gbg.

sitter på jobbet nu. ska testa när jag kommer hem

217.215.112.0 :
ping: sendto: Host is down
ping: sendto: Host is down
ping: sendto: Host is down
ping: sendto: Host is down
PING 217.215.112.0 (217.215.112.0): 56 data bytes
ping: wrote 217.215.112.0 64 chars, ret=-1
ping: wrote 217.215.112.0 64 chars, ret=-1
ping: wrote 217.215.112.0 64 chars, ret=-1
ping: wrote 217.215.112.0 64 chars, ret=-1

--- 217.215.112.0 ping statistics ---
10 packet

217.215.127.255 :

ping: sendto: Host is down
ping: sendto: Host is down
ping: sendto: Host is down
ping: sendto: Host is down
PING 217.215.127.255 (217.215.127.255): 56 data bytes
ping: wrote 217.215.127.255 64 chars, ret=-1
ping: wrote 217.215.127.255 64 chars, ret=-1
ping: wrote 217.215.127.255 64 chars, ret=-1
ping: wrote 217.215.127.255 64 chars, ret=-1

--- 217.215.127.255 ping statistics ---
10 packets transm

Det finns nog inget på 0 eller 255. Prova 1

Ping har startat ...

PING 217.215.127.1 (217.215.127.1): 56 data bytes
64 bytes from 217.215.127.1: icmp_seq=0 ttl=255 time=39.007 ms
64 bytes from 217.215.127.1: icmp_seq=1 ttl=255 time=23.122 ms
64 bytes from 217.215.127.1: icmp_seq=2 ttl=255 time=16.482 ms
64 bytes from 217.215.127.1: icmp_seq=3 ttl=255 time=17.638 ms
64 bytes from 217.215.127.1: icmp_seq=4 ttl=255 time=16.119 ms
64 bytes from 217.215.127.1: icmp_seq=5 ttl=255 time=23.828 ms
64 bytes from 217.215.127.1: icmp_seq=6 ttl=255 time=16.46 ms
64 bytes from 217.215.127.1: icmp_seq=7 ttl=255 time=16.758 ms
64 bytes from 217.215.127.1: icmp_seq=8 ttl=255 time=26.763 ms
64 bytes from 217.215.127.1: icmp_seq=9 ttl=255 time=16.368 ms

--- 217.215.127.1 ping statistics ---
10 packets transmitted, 10 packets received, 0% packet loss
round-trip min/avg/max = 16.119/21.254/39.007 ms

  • Oregistrerad
  • 2003-10-29 23:45

Du kanske kan starta om i OS 9 (om din dator klarar det), och prova om det fungerar på det viset. Har du en router eller något annat i vägen för din uppkoppling så kan du testa att koppla bort den för att se vad som händer. Om din uppkoppling har dynamisk IP, så kan du koppla ner din bredbandsanslutning och vänta ett slag innan du kopplar in den igen. Då borde du ha fått ett nytt IP och kanske bättre lycka.

  • Medlem
  • 2003-10-29 23:49

Om någon gläds av det, så kommer jag inte åt det heller. Sitter på Dataphone just nu.

problemet har löst sig.

I nätverksinställningar stod det
255.255.0.0 på nätmask istället
för 255.255.255.0

Konstigt att alla andra sidor fungerade trots detta, eller?

1
Bevaka tråden