Hjälp med mediaomvandlare? (fiber)

Tråden skapades och har fått 9 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • Stockholm
  • 2016-02-03 22:35

Det här är en dag som jag inte vill uppleva igen(se andra trådar). Efter en förstörd arbetsdag kom en god vän hem och skulle hjälpa mig att dra lite kablar från mediaomvandlaren(eller om det heter fibermottagare). Inte fick vi det att fungera. Ingen signal går fram. Kanske fel på kabeln, vi får se imorgon. Men nu till frågan, någon som vet vilken utgång TV:n ska ha..? Jag köp fiber via IP-ONLY och mediaomvandlaren har fyra utgångar. Lan 1 är röd och är bredband. Men är det Lan 2 gul som är tv eller är det för telefon..? Har lusläst IP-ONLY:s hemsida och där finns ingen instruktion. Hittar inte heller instruktionen som följde med.

Vilken modell är det? Eller varför inte kontakta din tjänsteleverantör?

  • Medlem
  • Stockholm
  • 2016-02-03 23:07
Ursprungligen av barbapappa_86:

Vilken modell är det? Eller varför inte kontakta din tjänsteleverantör?

Har en god vän som hjälper mig med detta och han kommer tillbaka 07:30 för att se om vi kan få ordning på det innan vi åker iväg till jobbet. Kundtjänst inte öppet då. Vet inte vilken modell det är/vad den heter. Tänkt bifoga en bild från min iPhone, men det var för stor... Testar att fibbla med bilden i datorn och se om jag kan få ned den i storlek.

Ursprungligen av xms67:

...Hittar inte heller instruktionen som följde med.

Om du tar reda på vad modellen heter, så kan du säkert hitta och ladda ner en manual någonstans.

Det måste väl stå ett modellnamn/nummer någonstans på den.

Senast redigerat 2016-02-03 23:33
  • Medlem
  • Stockholm
  • 2016-02-03 23:49

Lyckades få tag på en granne som visste att det var Lan 2. Då ska vi(gode vännen) bara lista ut varför vi inte får någon signal... Efter att dragit kabel zick zack genom huset vill man ju att det ska var något enkelt fel... Typ inte fel på kabeln...

Det ser ut som du har samma burk som jag har med fyra färgkodade uttag som jag fick när Svensk Infrastruktur installerade fibern. För mig spelar det ingen roll vilket uttag jag använder. Jag kan stoppa TV:n i vilket som helst, bredbandet i vilket som helst. Det funkar oavsett.

Ser ut som en Inteno XG6846. Funkar nog olika mellan olika operatörer. Utsikt kör internet på LAN2/Gul:

LAN1: Telefoni Prio (Beställning sker enbart via kollektiv anslutning)
LAN2: Internet (Telefoni standard)
LAN3: Används Ej
LAN4: Bredbands-TV

  • Medlem
  • Karlskoga
  • 2016-02-04 18:23

Koppla in en laptop där kabeln slutar vid TVn och se om du kan surfa, få ett IPnummer.

  • Medlem
  • 2016-02-04 20:00
Ursprungligen av xms67:

Har en god vän som hjälper mig med detta och han kommer tillbaka 07:30 för att se om vi kan få ordning på det innan vi åker iväg till jobbet. Kundtjänst inte öppet då. Vet inte vilken modell det är/vad den heter. Tänkt bifoga en bild från min iPhone, men det var för stor... Testar att fibbla med bilden i datorn och se om jag kan få ned den i storlek.

Din TV leverantör är det med IP only?
Vilken digital box har du till IP TV?

  • Medlem
  • Stockholm
  • 2016-02-04 20:58

Jag får fram ett IP-nummer till boxen så jag utgår från att allt är under kontroll vad gäller mediahanteraren och dess utgångar. Nu vägrar dock boxen att starta, vilket jag och Viasat pysslat med hela dagen..:( Docj har de en bra kundtjänst via FB när man är på jobbet. Nu känns det som att väntetiderna mellan varje svar är för långt. Verkar som att de inte har ett system för pågående ärende utan att man kommer sist i kön vid varje meddelande...

1
Bevaka tråden