Överföringsfel Nätvärk

Tråden skapades och har fått 5 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • Skattungbyn
  • 2015-11-26 15:13

Detta gäller en PPC G5 med syst. 10.4.11
Följande fel förbryllar mig:
1 Webbläsare TenFourFox 38.3.0
Överföring av jpeg bild om 142 K. Fungerar ej. Den bara står och mal.
Samma bild överförd utan problem från PB G4 med 10-4-11 och även TenFourFox.

2 Uppkoppling från PPC G5 till PB G4 med Eternet, funkar inte. Får ingen kontakt. MEN omvänt funkar det.

Har för säkerhets skull kört skivkontroll via startskivan i PPC G5, inga fel.

  • Medlem
  • Uppsala
  • 2015-11-26 16:19
Ursprungligen av torin:

Detta gäller en PPC G5 med syst. 10.4.11
Följande fel förbryllar mig:
1 Webbläsare TenFourFox 38.3.0
Överföring av jpeg bild om 142 K. Fungerar ej. Den bara står och mal.
Samma bild överförd utan problem från PB G4 med 10-4-11 och även TenFourFox.

2 Uppkoppling från PPC G5 till PB G4 med Eternet, funkar inte. Får ingen kontakt. MEN omvänt funkar det.

Har för säkerhets skull kört skivkontroll via startskivan i PPC G5, inga fel.

Provat annan webbläsare? Laddar du upp eller ner?

  • Medlem
  • Uppsala
  • 2015-11-26 16:21
Ursprungligen av torin:

Detta gäller en PPC G5 med syst. 10.4.11
Följande fel förbryllar mig:
1 Webbläsare TenFourFox 38.3.0
Överföring av jpeg bild om 142 K. Fungerar ej. Den bara står och mal.
Samma bild överförd utan problem från PB G4 med 10-4-11 och även TenFourFox.

2 Uppkoppling från PPC G5 till PB G4 med Eternet, funkar inte. Får ingen kontakt. MEN omvänt funkar det.

Har för säkerhets skull kört skivkontroll via startskivan i PPC G5, inga fel.

2. Vad har du mellan enheterna? Router/switch, bara kabel?

  • Medlem
  • Karlskoga
  • 2015-11-28 10:49

Även provat annan kabel?

  • Medlem
  • Sollentuna
  • 2015-11-28 11:22
Ursprungligen av torin:

Detta gäller en PPC G5 med syst. 10.4.11
Följande fel förbryllar mig:
1 Webbläsare TenFourFox 38.3.0
Överföring av jpeg bild om 142 K. Fungerar ej. Den bara står och mal.
Samma bild överförd utan problem från PB G4 med 10-4-11 och även TenFourFox.

2 Uppkoppling från PPC G5 till PB G4 med Eternet, funkar inte. Får ingen kontakt. MEN omvänt funkar det.

Har för säkerhets skull kört skivkontroll via startskivan i PPC G5, inga fel.

Använder du olika versioner av TenFourFox på din G4 respektive G5? Jag får intrycket av att det är olika nedladdningslänkar för G3, G4 respektive G5. Att bara gå på 38.3.0 är inte tillräckligt rätt.

Angående uppkoppling åt båda hållen så måste du aktivera fildelning på båda sidor. Det räcker inte med att bara göra det på ena sidan. Du är inte den första (och säkert inte den sista heller) som har missat den saken. Aktivera på G4 så fungerar det. Nu ser du ut att bara ha gjort det på G5.

Senast redigerat 2015-11-28 11:45
  • Medlem
  • Skattungbyn
  • 2015-11-28 16:47
Ursprungligen av frazze:

Använder du olika versioner av TenFourFox på din G4 respektive G5? Jag får intrycket av att det är olika nedladdningslänkar för G3, G4 respektive G5. Att bara gå på 38.3.0 är inte tillräckligt rätt.

Angående uppkoppling åt båda hållen så måste du aktivera fildelning på båda sidor. Det räcker inte med att bara göra det på ena sidan. Du är inte den första (och säkert inte den sista heller) som har missat den saken. Aktivera på G4 så fungerar det. Nu ser du ut att bara ha gjort det på G5.

Uppkoppling mellan datorerna funkar nu, jag hade ett fel i användarnamnet.
Återkommer om tenfourfox.

1
Bevaka tråden