Dubbel NAT i Airport Extreme

Tråden skapades och har fått 8 svar. Det senaste inlägget skrevs .
1

Har precis ringt ComHem och satt modemet (CH7486E) i bryggat läge, men min Airport Extreme gnäller fortfarande på dubbel NAT. Vad göra? Var ett tag sedan jag lekte med Airport-vektyget.

  • Medlem
  • Sollentuna
  • 2015-08-02 12:50

Hur har du verifierat att comhem inte nattar längre?

Ursprungligen av frazze:

Hur har du verifierat att comhem inte nattar längre?

Har du en poäng med. WiFi har nu iaf status "Disabled" i GUit, men det kanske inte innebär att den nu är bryggad?

  • Medlem
  • Karlskoga
  • 2015-08-02 15:20

Vad får din Airport för IPadress externt?

Ursprungligen av kenjon:

Vad får din Airport för IPadress externt?

Ska kontrollera så snart jag kommer hem. Värt att nämna är att det funkar fint att surfa trådlöst, bara det att AE ger ifrån sig ett felmeddelande.

  • Medlem
  • Helsingborg
  • 2015-08-02 15:59

Kontrollerade manualen för ditt modem och den ser likadan ut som det äldre compal-modemet Comhem använt.
Isf fungerar min tidigare guide även här.

http://www.sweclockers.com/forum/post/14715840

När du byter så här gör du bäst i att stänga av modem och router en omgång.

Comhem-modem innan de anslutit till nätet vid omstart eller inte får anslutning alls agrar router på 192.168.1.1
Och Apple Airport-routerna hänger upp sig på det ibland och säger dubbel NAT.

  • Medlem
  • Karlskoga
  • 2015-08-02 16:09

Räcker det att starta om Airporten då, eller måste man göra en Reset på den?

  • Medlem
  • Helsingborg
  • 2015-08-02 17:45
Ursprungligen av kenjon:

Räcker det att starta om Airporten då, eller måste man göra en Reset på den?

Räcker att starta om.

Reset är ej nödvändig.

Ursprungligen av illerG:

Kontrollerade manualen för ditt modem och den ser likadan ut som det äldre compal-modemet Comhem använt.
Isf fungerar min tidigare guide även här.

http://www.sweclockers.com/forum/post/14715840

När du byter så här gör du bäst i att stänga av modem och router en omgång.

Comhem-modem innan de anslutit till nätet vid omstart eller inte får anslutning alls agrar router på 192.168.1.1
Och Apple Airport-routerna hänger upp sig på det ibland och säger dubbel NAT.

Tack! Missade detta:

1
Bevaka tråden