Numbers, få fram hur ofta flera tal förekommer i en tabell

Tråden skapades och har fått 2 svar. Det senaste inlägget skrevs .
1

Hej,
Jag kommer inte på formeln som gör att jag kan få fram hur många gånger tal över 200 förekommer i en tabell. Skulle vara trevligt om någon kunde visa eller förklara hur man gör.

Tack på förhand

Fyll en cell med =ANTAL.OM(A1:A5;">200") så kommer den räkna alla tal större än 200 som finns i A1:A5

Ursprungligen av hummel:

Fyll en cell med =ANTAL.OM(A1:A5;">200") så kommer den räkna alla tal större än 200 som finns i A1:A5

Tack för snabbt svar!

1
Bevaka tråden