TC,WIFI och Airport funderingar

Tråden skapades och har fått 7 svar. Det senaste inlägget skrevs .
1

Hej gottfolk.

Jag har precis packat upp en nyinköpt Time Capsule (Tower), och har en fundering.

Som bekant för dom flesta av er härinne så vet ni ju att det är bara att koppla in och starta Aiport verktyget så är det klart sedan på 2 minuter.

Min fråga dock är att på WIFI alternativ så kommer både mitt nya "nätverk" samt det gamla upp, och inne i Airportverktyget så klickar jag på TC och knappen Redigera då kommer man fram till en meny där man kan klicka på en flik som heter "Nätverk" och där är det inställt på Router-läge: av bryggläge.

Vad ska man välja här Endast DHCP, DHCP-NAT eller AV (bryggläge), för jag vill ju att den ska använda sig av kraften i TC wifi och inte gå via modemet.

Hjälp.

När jag går in på Aiport verktyget och klickar redigera så står det ip 192.168.x.xxx dvs jag antar då att det är mitt modem som agerar router då, vilket jag inte vill hur ändrar man detta då?

  • Avstängd
  • Bangkok Thailand
  • 2014-08-21 17:10

Du måste tala om vad du har för modem och leverantör.

Ursprungligen av lappen71:

Du måste tala om vad du har för modem och leverantör.

Bredbandsbolaget har jag som leverantör, och modemet är av märke:Zyxel P-260 tack för hjälp.

  • Avstängd
  • Bangkok Thailand
  • 2014-08-21 17:16

Hej.

Det var en bra sida, men problemet kvarstår ändå för när jag gick in och ändrade det så fungerade inte internet eller TC, så jag skulle gärna vilja få en lathund hur man går tillväga som, för allting bara dog när jag ändrade det,

Vad ska jag välja, endast DHCP eller DHCL-NAT? och när jag väljer endast DHCP så vill den få ett värde där DNS ska fyllas i vilket jag inte har den blekaste vad jag ska skriva.

Struligt :/

  • Avstängd
  • Bangkok Thailand
  • 2014-08-21 17:49

Ditt modem ska bryggas och TC under fliken Internet vara inställd på DHCP,under fliken Nätverk ska det vara DHCP och NAT

Ursprungligen av lappen71:

Ditt modem ska bryggas och TC under fliken Internet vara inställd på DHCP,under fliken Nätverk ska det vara DHCP och NAT

Fick det precis och fungera grymt tusen tack för hjälpen gubben

1
Bevaka tråden