Jag är uppkoppl mot min Airport, men kommer inte ut på nätet

Tråden skapades och har fått 6 svar. Det senaste inlägget skrevs .
1

Fick min 12-tummare i dag (wohoo!) men lyckas inte komma ut på nätet. Den upptäckte min basstation (den gamla grå) med en gång, och jag skrev in lösenordet och TJONG så var jag connectad till den. Men inte ut på nätet. (Det sitter en Bostream bredbandstjohej som är kopplad till Airporten med Ethernet). Jag har nu, för att kunna skriva detta inlägget, kopplat mig rakt på bredbandslådan med ethernetkabel, så själva internetkopplingen funkar utan problem. Vad är problemet?

Tilläggas bör väl att jag fyllt i alla inställn som det var innan, på min gamla TiBook. DHCP, bla bla och så vidare.

Några idéer? Är det månne detta som är själva Extreme?

Citat:

Skrevs ursprungligen av sjovall
Fick min 12-tummare i dag (wohoo!) men lyckas inte komma ut på nätet. Den upptäckte min basstation (den gamla grå) med en gång, och jag skrev in lösenordet och TJONG så var jag connectad till den. Men inte ut på nätet. (Det sitter en Bostream bredbandstjohej som är kopplad till Airporten med Ethernet). Jag har nu, för att kunna skriva detta inlägget, kopplat mig rakt på bredbandslådan med ethernetkabel, så själva internetkopplingen funkar utan problem. Vad är problemet?

Tilläggas bör väl att jag fyllt i alla inställn som det var innan, på min gamla TiBook. DHCP, bla bla och så vidare.

Några idéer? Är det månne detta som är själva Extreme?

Hmmm... Jag hade problem utav bara den innan jag hittade felet. Innan jag la till Airport hubben så hade jag ett ADSL modem kopplat till en D-Link firewall med DNS. La jag till Airport hubben så funkade inget. Det visade sig att Airport hubben hade sin DNS tjänst igång också, vilket innebar totalkaos med IP nr.

Har din Bostream grunka DNS aktiverad?

/Charles

Ehm, förstår inte riktigt vad du menar. Allt jag vet är att det gick fint förut. Med min gamla Airportförsedda dator. Hm.

Citat:

Skrevs ursprungligen av sjovall
Ehm, förstår inte riktigt vad du menar. Allt jag vet är att det gick fint förut. Med min gamla Airportförsedda dator. Hm.

Närmare eftertanke, inte jag heller. Dags att lägga sig

/Charles

Ja det behövde visst jag också!

När jag vaknade i morse, skrev jag in RÄTT ip-nummer i Airporten, bootade om den och sögs rakt ut på nätet...!

Tack för hjälpen i alla fall!

  • Oregistrerad
  • 2003-10-08 01:15

Hehe, hoppas verkligen att din nya 12" funkar fint. Jag har en själv iofs så är det den gamla (gamal coh gamal) men det funkar jätte fint.
Det enda är väl att det blir väldigt varm på vänster sida!
Hoppas bara att min pb 15" alu kommer på fredag som dom lovat.

Jädrar - då har du 27 tum i helgen! (glad flickvän eller?)

1
Bevaka tråden