Numbers - Omvandla bokstäver till numeriska värden

Tråden skapades och har fått 2 svar. Det senaste inlägget skrevs .
1

Jag söker en formel som löser detta problem. Om en cell innehåller "D" vill jag få ett värde, tex 10.
Har försökt med "OM(cell=D... osv men får det ej att funka.
Någon som har en idé?

Har du provat med =OM(B2="D";10;0)?

Ha! Tack, jag har använt kommatecken ist för semikolon. Det var dumt

1
Bevaka tråden