Fiber mot Airport Extreme

Tråden skapades och har fått 4 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • Stockholm
  • 2012-06-27 01:23

Har ett litet problem.
Vi har precis dragit in fiber till vårt kontor, och fått en switch inkopplad, så långt allt bra.. Jag får dock inget liv i det trådlösa när jag kopplar in vår Airport Extreme till den, men om jag kör kabeln in i datorn så funkar det. Är det något i setup på airport extremen som jag måste fylla i? tex vet jag inte var Gateway är och vart den ska fyllas i.. Har aldrig haft problem att få fart i Air Porten förut och man har ju kopplat den mot ett gäng leverantörer...

- - -
Leverantör: Ownit

Kundnummer: X-XXX
IP-adresser: 37.XXX.X.XX
Nätmask: 255.255.XXX.XXX
Standard-gateway: 37.XXX.X.X
Önskad DNS-Server: 8X.XXX.XX.10
Alternativ DNS-Server: 8X.XXX.XX.20

När er tilldelade switch är utplacerad av Ownit kan Ni koppla upp er till internet. Inkoppling av egen utrustning sker i PORT1. Erhållen ip-adress av Ownit ska anges i den valda utrustningen som ska kopplas upp mot internet. Konfiguration av IP-adress sker under dina system/nätverksinställningar i din dator. Behöver du hjälp med att koppla upp din bredbandsanslutning, vänligen kontakta vår företagssupport.

- - -

Några tips? blir väl att kontakta deras support, men bästa hjälpen brukar man ju hitta här

/Fred

  • Medlem
  • Karlskoga
  • 2012-06-27 14:37

När du kör kabeln till datorn, från vad? Switchen eller AirportExtreme?
Kabeln från switchen ska ju gå till WANporten på AE, och sedan måste du ange att du ska ha statisk (fast) IP under Internet - TCP/IP (ihop med nätmask och gateway).
Det kan vara så att er operatör vill veta vilken MACadress din AE har, för att det ska funka.

  • Medlem
  • Stockholm
  • 2012-06-27 14:40
Ursprungligen av kenjon:

När du kör kabeln till datorn, från vad? Switchen eller AirportExtreme?
Kabeln från switchen ska ju gå till WANporten på AE, och sedan måste du ange att du ska ha statisk (fast) IP under Internet - TCP/IP (ihop med nätmask och gateway).
Det kan vara så att er operatör vill veta vilken MACadress din AE har, för att det ska funka.

Det var fel Gateway,, den heter tydligen "router" i Airportens setup.

  • Medlem
  • Karlskoga
  • 2012-06-28 17:05

Har du fått det att funka?

  • Medlem
  • Stockholm
  • 2012-06-28 23:24
Ursprungligen av kenjon:

Har du fått det att funka?

Yes
Det var gatewayen som var ifylld på fel ställe.

1
Bevaka tråden