InDesigns Tecken- och Styckeformatspaletter

Tråden skapades och har fått 2 svar. Det senaste inlägget skrevs .
1

När jag öppnade ett dokument i InDesign var plötsligen Tecken- och Styckeformatspaletter helt tomma.

Jag har provat att slänga preferensfilen till InDesign, men det hjälpte inte. När jag skapade ett nytt konto så fungerar allt som det ska. Det bör alltså vara någon preferens som inte fungerar som den ska, men vilken?

Prova att starta InD med Command+Option+Shift+Control intryckt och radera inställningar därifrån.

Såklart, och visst hjälpte det.

Stefan

1
Bevaka tråden