Nya uppkopplingen ostabil?

Tråden skapades och har fått 26 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • Svedala
  • 2003-08-28 21:34

Nu under den timmen jag har suttit och surfat runt på 99mac ikväll har jag vid 4-5 tillfällen fått upp "The connection was refused when attempting to contact 99mac.com".
Det hände i princip aldrig innan flytten, så vadan detta?

  • Medlem
  • Hemmesdynge
  • 2003-08-28 21:56

Jag tror det är brandväggen som kinkar. Den stoppar ju rätt mycket, och det verkar som den går i taket och droppar connections. Låter iaf troligt.

  • Medlem
  • Svedala
  • 2003-08-28 23:42
Citat:

Sas ursprungligen av Dr Alban:
Det är inte stabilt.

Har också fått felmeddelandet en tre-fyra gånger ikväll.

jag med

/D

  • Medlem
  • Stockholm
  • 2003-08-29 07:44

Jag har också upplevt vissa problem av den här karaktären.
Ganska ofta till och med. Men det verkar minska.

Intressant!!

Fortsätt rapportera allting sådant här så att jag kan ge feedback till grabbarna på webhotellet.

Jag har haft "#¤"%#¤% med att ställa in DNS:erna. Brandväggen skapar lite strul men nu ska allting vara rättinställt.

Servrarna har nämligen dubbla IP-nummer. Ett lokalt nummer som ligger på en C-adress och ett publikt nummer. Jag förstod inte först att DNS:erna vägrar agera sek-DNS mot det publika (eftersom det kräver att den först går utanför brandväggen och in igen) utan att jag måste synka mot det lokala numret. Nu är det fixat iallafall.

  • Oregistrerad
  • 2003-08-29 10:54

Klockan går en timme fel också.. En timme efter

Jag har också blivit drabbad av det, senast för några minuter sedan. Fick "connection refused" 3 eller 4 gånger efter varandra.

Citat:

Skrevs ursprungligen av rodin
Klockan går en timme fel också.. En timme efter

Det trodde jag också länge, men i de personliga inställningarna kan man ställa in vilken tidszon man är i, så anpassas klockan. Default verkar vara GMT, en timme efter svensk tid....

  • Medlem
  • Linköping
  • 2003-08-29 18:18

Jag har också drabbats av sådana felmeddelanden de senaste dagarna. Senast nyss.

o11e

Jag har bara upplevt ovanstående problem på 99musik som också har flyttat.....

EDIT: Fast nu är det lika illa här! :rolleyes:

Senast redigerat 2003-09-02 18:27
  • Medlem
  • Hemmesdynge
  • 2003-08-29 21:06

Problemet eskalerar. Jag gissar att brandväggen går i taket pga för många requests.

För mig har det både hänt att jag fått felmedelande från webläsaren och att det tar låååååång tid att ladda en sida. Det sistnämnda händer oftast.

  • Medlem
  • 2003-09-02 10:40
Citat:

Skrevs ursprungligen av bollman
Problemet eskalerar. Jag gissar att brandväggen går i taket pga för många requests.

Samma här, börjar bli riktigt svårt att komma in på sidan. Tog 10-15 försök idag innan jag kom in.

Törs man fråga vad det är för brandvägg? Är det 99mac/Speedmania/Recyclers brandvägg, eller är det webbhotellets?

Ge oss lite feedback!!

Det är fruktansvärt irriterande att båda mina favosidor (99mac, 99musik) beter sig struligt. Ibland finns inte webservern, ibland är det seeegt.

Jag ringer Tomas och frågar lite mer - återkommer inom kort!

Det är ISA Server som brandvägg tror jag:
http://www.microsoft.com/isaserver/

Är det "din"?

Testa att låsa hastighet och duplex på NIC:arna och switchen. Jag har varit med om många tillfällen där man har paketförluster vid belastning, vilket kan vara vad som skapar detta problem.

Annars är ju inte ISA något att hurra för i allmänhet.
Vad snurrar den på för kärra?

Det är inte vår brandvägg utan "operatören" som använder den. Jag håller på att kolla upp vad som kan vara fel.

Jag trodde Internet5 var ett NetScreen-fäste? Eller är det nåt hostingföretag under I5?

  • Medlem
  • Svedala
  • 2003-09-02 17:40

Tyvärr blir man ju inte förvånad över att det är Microsoft-programvara när det krånglar...

  • Oregistrerad
  • 2003-09-02 18:46

Har också märkt av det. Det som är mest störande är att jag inte kan komma in på galleriet överhuvudtaget. Inga felmedelanden, ingenting. Bara ett blått sträck i safari som vägrar röra sig.

  • Medlem
  • Stockholm
  • 2003-09-02 18:49

Det fungerar skitdåligt. Jag får meddelandet "The connection was refused bla bla bla" minst varannan gång. Fixa!

Citat:

Skrevs ursprungligen av Manne
Har också märkt av det. Det som är mest störande är att jag inte kan komma in på galleriet överhuvudtaget. Inga felmedelanden, ingenting. Bara ett blått sträck i safari som vägrar röra sig.

Det beror på att vi väntar på en port-öppning i brandväggen så att galleriet (som finns nere i skåne faktiskt) kan ansluta mot medlemsdatabasen på 99mac-servern. "Inom kort" är det fixat.

  • Medlem
  • Svedala
  • 2003-09-03 11:54

Vad är det för ställe burken står på nu egentligen? Borde ni inte kunna få sätta upp den utanför brandväggen och sköta brandvägg och sånt själva?

1
Bevaka tråden