Multiprocessorproblem!

Tråden skapades och har fått 4 svar. Det senaste inlägget skrevs .
1

Hej alla samarbetsvilliga människor.

Jag jobbar i Snow Leopard på en Mac Pro med 4-kärnig processor. Jag märkte att logic helt plötsligt hade börjat gå trögare och klonka ihop mer och insåg att det hade slutat använda alla kärnor. Jag har letat i logics preferences men hittar ingenting som har med processorer att göra och undrar om det är någon som haft samma problem eller heltenkelt vet hur man löser problemet. Hade varit grymt!

MVH August

Uppdatera till 9.1.3.

  • Medlem
  • Stockholm
  • 2010-11-01 00:23

Och.
Gå till Preferences och ställ in att alla processorer ska jobba.

Ursprungligen av xis:

Och.
Gå till Preferences och ställ in att alla processorer ska jobba.

Var i preferences finns det? Hittar inte!

Problemet är löst!

1
Bevaka tråden