Comhem XXL och messenger

Tråden skapades och har fått 8 svar. Det senaste inlägget skrevs .
1

Hej!

har precis fått Comhem XXL och det mesta fungerar bra förutom messengern.
Har provat adium och ms messenger for mac.

Problemet är att allt funkar prima ett tag, sen kan jag skicka ett meddelande och väntar ett tag. sen när jag kolla i chattrutan så ser jag att meddelandet har inte kommit fram och jag får ett standardfelmeddelande om att meddelande inte kommit fram.

Det här problemet hade jag inte innan med Med Varken Comhem XL eller som tidigare. Inte heller när jag kör via iPhonen.

Så jag tippar på att det är ngt med Nya XXL eller netgear-routern.
Jag har öppnat standardporten för messengern.

Har ni några andra tips?

/manne

Ingen?

  • Medlem
  • 2010-02-21 20:17

Jag har tyvärr Com Hem. 7-10-linan. Och jag har precis samma problem med MSN. Det finns 100 tals trådar om detta redan.
Att det beror på routern tror jag inte, då jag har erfarenhet av att det inte spelar någon roll om jag kör via modemet via kabel eller via wifi från min APE.

  • Medlem
  • Harestad
  • 2010-02-21 21:02

Samma problem här. Comhem 24/1 och Adium... Problemet kommer och går som det vill verkar det som, så jag har aldrig lyckats reda ut vad som är fel.

  • Medlem
  • Göteborg
  • 2010-02-21 21:35

Har inte detta problemet. Har dock stängt av NAT.

Dalle: jag körde med XL innan och 8/8 innan det osv. Inga problem.
Problemet kom med XXL och nya Modem/Routern.

Tak iaf.

Ekstam. jag vill ha brandväggen på, vill inte stänga av NAT. Stänger man av NAT så stänger man av brandväggen.

  • Medlem
  • Göteborg
  • 2010-02-21 23:41

Om du har XXL så antar jag att du har Netgearmodemet/routern. Den firmwaren som nu körs är inte helt tipp-topp. Har du testat att stänga av NAT? Har du samma problem även då?

  • Avstängd
  • Göteborg
  • 2010-02-22 08:52

GÅ in i ruttern och pilla av IP-flooding.

PeeMaN: Redan gjort. Det är ngt annat

1
Bevaka tråden