Excel: Genererade värden till statiska

Tråden skapades och har fått 2 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • Linköping
  • 2009-03-31 15:38

Hej

Om jag har en mängd summerade värden, och refererande - Exempelvis en summering
=SUMMA(C1:C25)

Kan jag då ändra cellerna till att bara bli det uträknade värdet?
Dvs ta bort formeln men behålla värdet som står där.

mvh
Eric

  • Medlem
  • 2009-03-31 15:45

jag hoppas jag inte missförstått nu. klipp ut värdet, trolla bort summeringen, klistra in värdet. skall du repetera det 3000 ggr kommer du att få tråkigt...

  • Medlem
  • Norrköping
  • 2009-03-31 18:51

Markera cellerna, copy, Redigera->Klistra in special->kryssa i Värden.

1
Bevaka tråden