Bli av med autokorrigeringar i Pages?

Tråden skapades och har fått 2 svar. Det senaste inlägget skrevs .
1

Hej!

Har efter en omformatering gått överån Office till iWork. Det mesta funkar bra, men varje gång jag skriver "i" i Pages blir det "I". Vet någon hur jag slipper det?

Gå in på Pages / Preferences / Auto-Correction och bocka ur "Fix capitalization".

Tack!

1
Bevaka tråden