Timemachine har knasat ihop

Tråden skapades och har fått 5 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • 2008-09-27 13:20

Får denna felkod i systemmeddelande.

/System/Library/CoreServices/backupd[876] Volume at path /Volumes/Back does not appear to be the correct backup volume for this computer. (Cookies do not match)

Har läst i andra forum och prövat de som de rekomenderar där. Exempelvis att slänga;
com.apple.TimeMachine.plist

e.t.c, et.c men inget verkar fungera.

Är det något godhjärtad själ som vet en lösning på detta?
Knaset tror jag började efter uppdatering till 10.5.5.

  • Medlem
  • Stockholm
  • 2008-09-27 17:40

Finns flera com.apple.TimeMachine.plist. Både en i din ~/Bibliotek/Preferences/ (hemmapp) och i /Bibliotek/Preferences/
Vilken tog du bort och såg du till att programmet Systeminställningar var stängt när du gjorde det?

  • Medlem
  • 2008-09-27 18:02

Har tagit bort den i bägge mapparna. Kommer ej ihåg om jag hade Timemachine avstängt när jag gjorde det första gången. Men nu har jag sett till att den är avstängd.

  • Medlem
  • Stockholm
  • 2008-09-27 18:40

Inte Time Machine, programmet Systeminställningar.
Hur gick det?

  • Medlem
  • 2008-09-27 19:48

Systeminställningar har jag avstängt nu. Kommer ej ihåg om de var det tidigare. Inte så bra som vanligt.

  • Medlem
  • Stockholm
  • 2008-09-27 20:31

Antar att du gjort enkla saker som att starta om och ta ut och sätta in backup-disken.

Tänk efter, är det bara Mac OS X 10.5.5 som du installerat? Inget litet tillägg eller liknande?

1
Bevaka tråden