Tappar kontakt med server

Tråden skapades och har fått 2 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • International user
  • 2008-09-26 10:56

Tjenare!

Sitter på jobbet och har problemet att jag ett par gånger om dagen tappar kontakten med servern och alla diskar kopplat till den! dom genvägarna bara försvinner från skrivbordet och när jag sedan ska koppla på igen genom äpple+K så hänger sig finder och jag får start om den... provar man igen så händr samma sak igen... startar man om datorn funkar det ett tag.. Får säga att min kollega som sitter kopplad på samma server inte har dessa problem...
Har leopard.. vet inte vad ni behöver veta mer riktigt.. skrik till så ska ja ge ervad jag behöver

Någon som vet vad som är kaputt å kn hjälpa mig!?

Tack på förhand!

mvh Uffe

Kör kollegan också Leopard?

Vilken typ av server är det? (Mac/Win/annat?, version?)

Har du haft problemet hela tiden, eller uppstod det efter någon uppdatering, antingen på servern eller i din dator?

  • Medlem
  • International user
  • 2008-09-29 15:21

Japp vi har samma OS servern e la osx server eller nåt...på mac.. kan tyvärr inte så mycket om det här... det började skita sig när vi uppdatera till leopard.. vi uppdatera för att i tiger funkade inte mailen som den skulle!

Nu verkar det uppstå ytterliggare "problem" jag kommer åt genvägarna från skrivbordet för det mesta men inte i ett finderfönster eller i tex InDesign. då finns dom inte eller så strå det ansluter som... i en ruta men det händer inget!

skomt!

1
Bevaka tråden