Adium 1.3 är sämre än 1.2.7:an

Tråden skapades och har fått 8 svar. Det senaste inlägget skrevs .
1

Jag KAN INTE logga in på min hotmail när jag använder 1.3:an. Allt jag får är (bifogad fil) fel.

Jag testade 1.2.7:an igen och den funkar utmärkt och belive you me det är samma lösenord och samma account typ och samma hotmail address. Har testat MÅNGA ggr. Har tom skrivit ENORMT söligt men det gick inte hlr. Får bara att det inte går.

Så är det bara jag lr suger 1.3:an??

1.2.7 funkar fint kör båda samtidigt nu och går med äldre verisionen men inte med nya. Konstigt va?

  • Medlem
  • I skogen utanför Umeå
  • 2008-08-30 00:19

Jag har inga problem, är uppkopplad nu.

Näe, min lilla mac-vän har hlr inga problem snackar me honom över ichat nu... men förstår inte att det inte går med min hotmail på den... det är exakt likadant men det funkar inte. Detta är ett mysterium.

  • Medlem
  • I skogen utanför Umeå
  • 2008-08-30 00:23

Kör du windows?

Ursprungligen av MatsOlov:

Kör du windows?

HAHA!!! xD. Nej, fy fan.

  • Medlem
  • Habo
  • 2008-08-30 02:36

Tycker namnet på tråden är felaktigt.
Du upplever en tråkig bugg och därför är senaste adium sämre än föregånde?

Upplever själv att 1.3 funkar bättre än 1.2

Om du skriver rätt email/pass och ändå får "auth failed" så kan jag nog inte hjälpa dig.
Kanske om du skapar om ditt msn-konto i adium.

helt fel topic! adium 1,3 e mkt bättre än föregångarna... att du sedan stött på en bugg borde du rapportera till deras buggraporteringstjänst enligt alla konstens regler

Adium X - Trac
Där ska du skriva felet, här gör det inte så mycket

Ursprungligen av acidflash:

Adium X - Trac
Där ska du skriva felet, här gör det inte så mycket

Ok, tack.

1
Bevaka tråden