99musik laddar inte 25/7 13:30

Tråden skapades och har fått 10 svar. Det senaste inlägget skrevs .
1

99musik vill inte låta sig laddas, stannar halvvägs. Är det någon banner som spökar kanske?

Tittar i Safari 3.1.2.

(Samma sak nu 17:03)

Senast redigerat 2008-07-25 17:06
  • Medlem
  • Täby
  • 2008-07-25 14:38

Inga problem för mig nu iaf (14.38)

Edit: Sitter på jobbet med Windows XP och Firefox.

Edit2: Funkar fortfarande fint för mig 15:13

Senast redigerat 2008-07-25 15:14

Jag hade problem nu (15.05)

Har haft problem i flera dagar. ibland stannar den vid laddning av delivery2.com eller nått sånt.

  • Medlem
  • Täby
  • 2008-07-25 15:28

Kan det vara en reklamserver kanske? Eftersom jag är supporter så har jag ingen reklam, kanske därav det fungerar utmärkt för mig.

Samma här, och det verkar dyka upp titt som tätt.

http://www.99.se/feedback/246869-99musik-st-r-snurrar.html

Tror det är samma problem som påpekas av False Messiah i nämnda tråden http://www.99.se/feedback/246869-99m...r-snurrar.html

Förmodligen en smal sak för Belak att fixa när han kommer tillbaka från playan...

Safari grinar illa åt denna banner: http: //delivery2.convector.se/ajs.php?zoneid=5&source=&target=_blank&withtext=1& cb=99367209196&loc=http%3A//www.99.se/musik/&referer=http%3A//www.99.se/

Skickat ett PM till Martin Belak 17:09, han fixade det piece of kaka sist...

Har startat om servern nyss. Borde vara uppe inom 2 minuter.

Funkar för mig nu! Tack för snabb åtgärd!

samma här. convector nånting stannar hela tiden.

Hur får man förresten firefox att ignorera väntetider på tredjepartslänkar?

Jag har startat om server nu och ska lägga lite tid på att felsöka - har tyvärr en till maskin som beter sig likadant:

http://www.99.se/mac-os-x-server/244379-exc_bad_access-0x0001-i-apache-php.html

1
Bevaka tråden