99musik står och snurrar?

Tråden skapades och har fått 122 svar. Det senaste inlägget skrevs .

Är det bara här tro?

Loggan, tapet plus 99-menyn dyker upp och sen laddar den inte längre utan står där och tuggar och tuggar. 99mac, ipod och övriga funkar fint men just på 99musik dyker det här problemet upp frekvent.

Samma här...

EDIT: Eller ja, förr eller senare laddar den ju färdigt (annars hade jag inte kunnat skriva det här). Men det tar en faslig tid...

jupp.

man kan roa sig med att kolla på tapetmönstret med skeva ögon, precis som när man ser på "3d"bilder, ögonen fokuserade på en punkt framför skärmen lixom... flummigt

Det är inte bara hos eskimo, det går långsamt här med. Kopierar från det jag skrev i SKRIK!!:

Safari säger att det är ajs.php som tar typ en minut på sig att dyka upp.

Verkar vara någon reklamserver, den pekar på
http: //delivery2.convector.se/ajs.php?zoneid=5&source=&target=_blank&withtext=1& cb=99367209196&loc=http%3A//www.99.se/musik/&referer=http%3A//www.99.se/

  • Medlem
  • International user
  • 2008-07-13 23:52

japp iaf musikdel e\va galen:
-- nån skithusreklam som inväntaa
-- då deras servrar inte funkar

Den servern som inte svarar (convector.se) ägs av Mantaray också. Hoppas att någon kan fixa det. Sjukt segt i alla fall.

Fixat!

/M

Tackar!

Yay! NIcely done!

  • Medlem
  • 2008-07-14 00:21

Men tapeten är borta för mig.

Ursprungligen av TMB:

Men tapeten är borta för mig.

Även om du klickar på "/musik"-länken längst upp?

  • Medlem
  • 2008-07-14 00:32

Nä, då är den ju tillbaka som sig bör. Sorry. Får skylla på att det är sent och jag har bara sovit 5 timmar inatt

Då var det dags igen.

Kollar på det nu!

Jag måste åka in till serverhallen för att fixa det där - upptäcker nu att jag inte kan nå annonsservern. Kom precis hem därifrån så jag orkar nog inte vara där vid 08 men jag försöker stiga upp tidigt.

  • Medlem
  • Uppsala
  • 2008-09-17 09:27

Japp, verkar vara en del skumt beteende kvar. Får inte heller bakgrund + att vissa inlägg listas som "unread", aldrig sett förut...

  • Medlem
  • Stockholm
  • 2008-09-17 09:35

Här upplever jag det fortfarande som segt...

  • Medlem
  • Uppsala
  • 2008-09-17 12:32

Japp, segt som sirap är det...:(

  • Medlem
  • Uppsala
  • 2008-09-17 12:43

Det är som att gå tillbaka till IE efter att ha kört Chrome ett tag. SEGT!

  • Medlem
  • Vetlanda
  • 2008-09-17 15:23

99musik verkar vara bara halvt uppe! Nått som inte snurrar i på burkarna i hallen??

  • Medlem
  • Stockholm
  • 2008-09-17 16:46

Nu går det snabbt igen för mig iaf.

Edit: Eller gjorde det verkligen det..

  • Medlem
  • 2008-09-17 16:50

Hmm. För mig går det fort och fint. Men så har jag ingen reklam heller. Är det det som strular?

Ursprungligen av jgb:

Hmm. För mig går det fort och fint. Men så har jag ingen reklam heller. Är det det som strular?

Jo, något tjall med annonsservern.

  • Medlem
  • Stockholm
  • 2008-09-17 16:53

Jag har reklam. Förut när det gick segt så laddade den tapeten och sedan hände det inget. Reload 1 eller 2 gånger och sen fick man vänta lite och då kom allt fram..

Nu går det dock snabbt.

Varierar lite fram och tillbaks här. Snabbt ett tag och så trögt igen nyss, men nu verkar det va bra igen...?

Jäkla struligt fel - tog mig ett par timmar att hitta det. Servern var igång och ansluten till rätt port i switchen och hade anslutning mot internet. Men det gick fruktansvärt segt. Hade 80-90% packet loss och jag kunde inte förstår varför. Testade ny kabel och felsökte alla delar tills vi kom fram till att portarna i switchen var felet. Flyttade hela VLAN:et till en annan switch och plötsligt lirar det 100% igen.

Man har lärt sig mycket genom åren tack vare 99mac och allt fix i serverhallen.

Snurrsnurr

  • Medlem
  • Göteborg
  • 2008-09-26 21:16

Nu är det seeeeeegt.....

seeeeeeeeeeeeeeeeeeeegt!

Bevaka tråden