tre:s mobila bredband gillar att koppla ner...

Tråden skapades och har fått 28 svar. Det senaste inlägget skrevs .
1

Hej
Vi är ett gäng studenter från köpenhamn som nu har klinik på halmstad sjukhus, och då har vi fått 3s mobila bredband till vårt boende... Saken är den att det kopplar ner sig heela tiden. Ibland är det igång i nån timme, men ofta lägger det av efter 5-10 min.. Är det meningen att det ska va så? Eller kan de va nåt som e fel? Ganska irriterande.. Nån som har erfarenhet av detta?

Jo, en fråga till; Farten svänger väldigt mycket upp och ner hela tiden. Tankar man från en snabb server så man "fyller ut" bredbandet o kollar i akt.hant. så går farten mellan 40-200 kb/s för det mesta. Står på att det ska va 7,2 Mbit, kan man bara få de hastigheter på några få ställen i Sverige?

  • Medlem
  • Stockholm
  • 2008-03-14 00:19

Har jag tur så kan jag när jag kör bärbara med 3s bredband surfa kring en timme innan det tappar anslutningen. Ibland bara 5 minuter. Och hastigheterna varierar ofta, till och med mitt i Stockholm där man tycker det borde vara full sprutt, men då täcker väl byggnader kanske. Det står tydligt på deras hemsida att 7,2 funkar i Sthlm, GBG och Malmö, övriga landet kommer man upp i 3,6, om det finns täckning. Men det finns väl inte bättre mobilt bredband på marknaden idag?

Jag har samma problem med telias bredband.

Cartman> Din beskrivning passar precis på min.. Får väl bara acceptera att det är kasst då.

  • Medlem
  • Malmö
  • 2008-03-21 15:25

Har inte så mycket att göra med Tre eller Telia.
Efter vad man har läst så verkar det vara NMT som har klart bästa täckningen när det gäller mobilt bredband.

http://www.nmt.net/

Har det alltså med täckning att göra? Jag menar, man sitter ju oftast relativt still med datorn trots att den är mobil.

  • Medlem
  • Göteborg
  • 2008-03-23 00:10

Sådana fel har oftast att göra lite med hur nätet fungerar och chipset på korten osv.
T.ex. de tidigare option modemen var rejält buggiga, den "stänger ner datakanalen" för att spara resurser i nätet och sätter upp den när den behövs, men det fungerade inte alltid tillfredsställande.. Nuförtiden är de flesta chipset bättre på det där och operatörerna har ordnat till sina nät lite mer.

Kopplar den ner även om du har en ping igång som håller datatrafiken öppen?

Har inte testat att köra ping iofs, men kan ju säga som så att då den kopplar ner MEST frekvent är när man hämtar torrents, så borde ju inte bero på det..

  • Medlem
  • Gällivare
  • 2008-06-22 10:43

Någon som har hittat lösningar till att Tre's bredband kopplar ner sig hela tiden. Har problem både när jag kör med min iBook med 10.4 och med min MBA med 10.5.

Nedkopplingarna kommer oftast när jag surfar på tyngre sidor och/eller kör nedladdningar. Får ofta koppla ur modemet för att det inte svarar. Någon som har tips?

  • Medlem
  • 2008-06-22 10:59

min syrra har tre och har precis samma problem, ändå bor hon mitt i sthlm! På tr.se kan man se en karta över täckningen i Sverige. Och enligt den är det rent av nästan en lögn att påstå att man kan komma upp i 7,2mbit/sek! Det är på ett oerhört fåtal platser i landet! 99,9% av Sverige befolkning får nöja sig med 3,6mbit/sek.
Modemet är bara konfigurert att klara 3,6mbit/sek från fabrik. Vill man ha 7,2mb måste man uppgradera modemet med hjälp av ett program från deras hemsida. Går dock bara att göra i Windows. Men det står tydligt en varningstext att om man gör fel kan man skada både modem och simkortet. Här kan ni lsa om hur man uppgraderar modemet:
Huawei E220 USB (Turbo3G)

Har pratat med Tre flera ggr angående att den kopplar ifrån efter ca en timma. Men dom har ingen förklaring att ge. Dåligt!

Senast redigerat 2008-06-22 12:50

Jag kör telenor i göteborg, antingen via mobilen, eller via en dator som har inbyggt simkort, detta fungerar i dagar, ibland veckor innan det bryter, och 90% av fallen, beroende på att någon uppdatering har kommit till min pc-maskin som jag använder som 3g router, och den har startat om automatiskt.

Så tycker inte det låter helt normalt att det skall vara så att den bryter flera gånger i timman. Dock så får jag i princip aldrig högre hastighet än 37kbps. Även fast jag är mitt i Göteborg.

/Jago

  • Medlem
  • 2008-06-24 18:30

Någon som har fått det att funka någorlunda?

Testa byt apn från bredband.tre.se till data.tre.se. Finns under inställningar/avancerade inställningar/anslutningar/egenskaper/egenskaper. Ni som har problem när ni kör fildelnings program, testa begränsa antalet anslutningar i fildelnings programmen ni kör i.

  • Medlem
  • 2008-06-28 20:12
Ursprungligen av sallebasjan:

Testa byt apn från bredband.tre.se till data.tre.se. Finns under inställningar/avancerade inställningar/anslutningar/egenskaper/egenskaper. Ni som har problem när ni kör fildelnings program, testa begränsa antalet anslutningar i fildelnings programmen ni kör i.

Funkar inte. Och deras support är den sämsta jag har varit med om!

Ursprungligen av sallebasjan:

Testa byt apn från bredband.tre.se till data.tre.se.

Även jag har tvingats stifta bekantskap med den problematik som beskrivs ovan i tråden. Dock hade jag mest problem under helger - på vardagar brukade jag för det mesta kunna vara uppkopplad utan avbrott i timtal (men under tjorviga perioder kunde det koppla ner upprepade gånger på en timme). När jag till slut ringde supporten fick inte heller jag intrycket av att de var särskilt kunniga, men efter lite trixande fick jag det motsatta rådet mot vad sallebasjan ger - byt från "data" till "bredband" - och sedan dess (en vecka nu) har det fungerat klanderfritt. Men det går fortfarande inte med racerfart...

  • Medlem
  • Gotland
  • 2008-07-03 23:58

På bredbandskollen säger de att mitt tre mobilnäts abb tar emot med typ 2Mbit/s o skickar med 0,10 ca. 2 Mbit tycker jag borde vara en god surfhastighet, men det går i snigefart ändå..oftast. Som om Tre har ett surf-filter som släpper igenom bredbandskollen , men inget annat.. Och när jag försöker mig på Vuze, så bryts det efter en stund..en fade out, sen går ingenting..skumt tycker jag.

  • Medlem
  • Finspång
  • 2008-07-04 08:44

Jag hade precis samma fel när jag körde Tre's på min Macbook och Mac mini. Testade både under Tiger och Leopard. Men det var samma problem. När jag testade på en Windows burk så fungerade det perfekt. Jag skulle tro att det är drivrutinerna till Macen så är dåliga. Att gnälla hos supporten var lönlöst. Så jag sa upp skiten.

/N

  • Medlem
  • Stockholm
  • 2008-07-04 09:50

Tre fungerar bäst för mig, både vad gäller uppkopplingshastighet och pålitlighet. Jag har haft Tele2 (=skit) och har också Telia (suveränt med HomeRun!).

Förmodligen beror problemen på hur pass mycket täckning de har runt om i landet. I Stockholmstrakten är Tre oslagbart.

  • Medlem
  • 2008-07-04 10:58
Ursprungligen av hkim:

Förmodligen beror problemen på hur pass mycket täckning de har runt om i landet. I Stockholmstrakten är Tre oslagbart.

Min syrra bor vid globen i sthlm. Och där är det problem att den kopplar ner hela tiden. Ändå hävdar tre att det är deras "turbo 3G zoon" med hastigheter up till 7,2mb/s. Hon ligger och pendlar mellan 0,4 - 1 mb/s. Hon kör en mac mini med 10.5.4.

Hade samma problem, köpte en D-Link router för mobilt bredband och satte modemet i den istället. Fungerar klockrent! Som vissa skriver innan så är det drivrutinerna som inte är helt vassa...

Mvh,

  • Medlem
  • 2008-07-04 18:14

Finns det trådlösa rout:rar som man kan ansluta ett USB-modem till? Kanske en AP express funkar? Förslag mottages tacksamt!

Ursprungligen av Dalle:

Finns det trådlösa routrar som man kan ansluta ett USB-modem till? Kanske en AP express funkar? Förslag mottages tacksamt!

Denna kanske: D-LINK DIR-451 TURBO 3G TR DLÖS ROUTER - Turbo 3G trådlös bredbandsrouter

  • Medlem
  • 2008-07-04 19:13

Tack Mikael. Fick just tips från 3:s support att dom har kommit ut med nya drivrutiner till modemet. Man måste dock ta med ig modemet till ett så kallat 3:center för att få det uppgraderat. Ett tips för er andra här inne kanske?

  • Medlem
  • Gotland
  • 2008-07-07 01:41
Ursprungligen av Dalle:

Tack Mikael. Fick just tips från 3:s support att dom har kommit ut med nya drivrutiner till modemet. Man måste dock ta med ig modemet till ett så kallat 3:center för att få det uppgraderat. Ett tips för er andra här inne kanske?

Var hittar man ett sånt center?? Inte på gotland iallafall...:tveksam:

  • Oregistrerad
  • 2008-07-14 01:28

hej allihopa, jag kanske har lösningen till er.

Jontes informationssidor

det står en intressant sak:

"Tryck på avancerat [i systeminställningar > nätverk], gå in på fliken "PPP" längst till höger, Se till att följande rutor inte är ikryssade:

* Anslut automatiskt när det behövs
* Skicka PPP-ekopaket
* Komprimera TCP-huvud

De flesta gånger verkar inte detta sista steg göra någon skillnad, men det har vart gånger dessa inställningar har vart anledning till ständiga nedkopplingar vid dålig mottagning."

jag kör telias mobila o har haft samma problem som ni andra verkar beskriva, att modemet oväntat kopplar ner. jag följde dessa instruktioner och hittils (bara 20 min förvisso) har den inte kopplat ner en gång! hoppas att det funkar för er andra och att det var just det här felet.

hejsvejs.

  • Medlem
  • 2008-07-19 09:29

Efter uppgraderingen av modemet funkar det mycket bättre i 10.5!

Mobilt "bredband?"

Tjo!
Jag har nu haft Tre.se mobilt bredband i snart 1 år, det går bara i 384k då jag bor så illa till. Egenskaperna ni beskriver är liknande för min del också, dvs. det "kopplar ner" fast i mitt fall gör det inte det. Då jag kopplar mitt USB modem till en DLINK router eller DOVADO router som jag löpte i tron att det var den, så kopplar den upp snällt och fint, sedan kan jag surfa i ca: 1-2timmar. Därefter går det låååångsamt, vi snackar 1-3k/s alltså modemfart o knappt det, sedan stryps allt. Då tittar man och noterar att modemet är connected mot sändaren, allt frid och fröjd men det går inte att surfa. Routern fattar efter ca 5-10 minuter att något är knas, kopplar ner och kopplar upp igen.
Jag har uppdaterad firmwaren i modemet, nergraderat den, uppdaterat firmware i DLINKEN, nergraderat, köpt en router till, samma visa. Modemet gör dessutom samma sak när den är kopplad till datorer, har provat PC - Mac.
Tre är trevliga och tillmötesgående och tekniker har kontaktat mig och det var först nu i dagarna som jag tror att de förstod att modemet var connectat - men ingen trafik, nu får vi se om det har en lösning.
Gör inte som jag: DLINKEN är Ok, Dovado UMR ok också, det blir ingen hejdundrande skillnad pga. firmware update.
Tänk om man fick betalt för att betatesta dessa trådlösa lösningar som tillverkas, då har jag haft råd att dra fiberkabel ända till huset.

/TJO!

Ursprungligen av Dalle:

Efter uppgraderingen av modemet funkar det mycket bättre i 10.5!

Funkar bättre...menar Du att det inte kopplar ner?
Ska jag ladda "tunga filer" tar jag och använder min gamla pc den funkar till 100% min Air suger.
Ska väl gå ner till 3 butiken för på 3 kundservice har dom inte hört talas om detta problem (bullshit)!

1
Bevaka tråden