Entourage - Stänga av automatiska versaler i början av mening?

Tråden skapades och har fått 3 svar. Det senaste inlägget skrevs .
1

hej,
jag vill inte att texten i mina mail automatiskt ska få en versal i början av varje mening.
jag vill bara skriva med gemener - även i entourage...
hur göra snälla ni
//rasmus

Att skriva allt med gemenerö är nästan lika stort otyg som att SKRIKA ALLT MED VERSALER, så det talar vi inte om...

Annars går man åtminstone i Office 2004 till Preferences - General Preferences - Spelling och kryssar ur "Check spelling as you type" (eller motsvarande på svenska om du kör svenskt Office)

men om du nu inte orkar trycka ner skifttangenten är det väl lika bra att skippa all interpunktion i samma veva allt går ju så mycket snabbare dånästanlikasnabbtsomattävenueslutamellanslagen

Ursprungligen av johan_tanying:

Annars går man åtminstone i Office 2004 till Preferences - General Preferences - Spelling och kryssar ur "Check spelling as you type"

Nej, det är fel svar (även för Office 2004). Svaret på frågan är att man ska in under Autocorrect under Tools-menyn och ställa in det man vill, t.ex. Capitalize first letter of sentence.

Där ser man. Jag har aldrig haft anledning att stänga av den och kolla vad funktionen kontrollerar - eller inte kontrollerar. Bara bytt språk beroende på om jag för tillfället skriver övervägande svenska eller engelska.

1
Bevaka tråden