Min keynote presentation blir inte maximerad?

Tråden skapades och har fått 5 svar. Det senaste inlägget skrevs .
1

Jag har gjort min första keynote-presentation och rutan maximeras inte i play-läget, det blir som en ruta i mitten? hur gör jag för att maximera presentations-fönstret?!

Lite brådis, ska göra en ny till imorrn......

Det finns en inställning i inspektören där du ställer in hur många pixlar stor bild du vill använda. Den förvalda inställningen brukar vara ganska liten, så ändra den till en mer passande storlek.

Gå in i menyn Keynote, välj Preferences, klicka på Slideshow och markera "Scale slides to fit display" - det löser det hela.

  • Medlem
  • Stockholm
  • 2008-02-26 20:49

funkar?

wow! det vart ju super! kan man ändra så allt blir vitt? för av någon anledning så är det bara vitt där själva sliden (en slide den sliden..engelsksvenska..) resten blir svart, kan man komma runt det? tack så mycket för svaren så fort!

wow, inspektören och custom settings.. wow!!

tack så jäkla mycket!

en annan sak jag kanske kan fråga nu med, nu kan jag i "master" inte ändra till något annat än "bullet point" vad beror det på?

tack än en gång!! underbart, kommer nog bli bra imorrn trots allt!

1
Bevaka tråden