Varning för SuperDuper

Tråden skapades och har fått 1 svar. Det senaste inlägget skrevs .
1

SuperDuper v 2.1.4 (v82) kan inte klona en systemdisk åt mig under Leopard! Den nya hårddisken fungerar inte som startdisk och mappstrukturen är felaktig.

Carbon Copy Cloner 3.0.1 fungerar däremot.

  • Medlem
  • Stockholm
  • 2007-11-09 13:21

Det står på deras hemsida:

"SuperDuper! 2.1.4 is not yet fully Leopard compatible."

1
Bevaka tråden