Avatarproblem igen!

Tråden skapades och har fått 16 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • Malmö
  • 2002-08-21 11:13

Vad kan det nu vara för fel på min avatar då? Jag har bytt och den visas finfint i profilfönstret, men det syns inget i avatarfönstret ute på diskussionerna!!! Länkad bild från Geocities är vad det är och är det ett problem tro??

  • Medlem
  • Malmö
  • 2002-08-21 11:15

Nä, nu ger jag upp! Nu ligger den ju där! Hmm...saker och ting går långsamt idag! Sorry!

  • Medlem
  • Malmö
  • 2002-08-21 11:17

FAST, den visas inte överallt! T.ex på mitt inlägg om problem med .mac under allmänt! Där syns bara det tråkiga röda krysset! Vad händer? Hjälp!!!

  • Medlem
  • Malmö
  • 2002-08-21 11:47

NÄ NU! Nu funkar det igen. Jag lägger ner diskussionen om detta...Fan, vad varmt det är för övrigt! En kall öl skulle sitta fint!

Det funkar inte. Det är Geocities fel. Lägg den nånannanstans.

  • Medlem
  • Malmö
  • 2002-08-21 13:27

Tja, fast det verkar ju som om det funkar fint nu!

Bara för dig isåfall. Hos mig syns bara krysset. Alla andras avatarer förutom din fungerar finfint

Kollade på bilden så nu ligger den i min cache och fungerar...

Min verkar inte fungera heller?

Edit: Webbservern hade visst lagt av (troligen pga värmen).

[ 21 Augusti 2002, 18:54: Meddelandet ändrat av: Jon Adolfsson ]

Ja precis. Det är typiskt geocities. Funkar för mig nu med då den ligger i cachen.

http://www.geocities.com/stellan_punk/Oi_.jpg
Tryck på ovanstående adress. Du får se bilden. Tryck på "back" i browsern...vips så syns PJW:s avatar.

[ 21 Augusti 2002, 20:58: Meddelandet ändrat av: - Daniel Eriksson - ]

Citat:

quote:Skapades ursprungligen av: - Daniel Eriksson -:
Ja precis. Det är typiskt geocities. Funkar för mig nu med då den ligger i cachen.

http://www.geocities.com/stellan_punk/Oi_.jpg
Tryck på ovanstående adress. Du får se bilden. Tryck på "back" i browsern...vips så syns PJW:s avatar.

We´re sorry, but this page is currently unavailable for viewing.
If this site belongs to you, please read this help page for more information and assistance.

Ja se på rackarn...ännu mera typiskt geocities. Då du fått upp felmeddelandesidan, gå då upp i adressraden och tryck enter då du är där med markören. Då funkar det. Dom har någon slags referral-spärr.

  • Medlem
  • Malmö
  • 2002-08-22 01:04

Nu fattar jag varför ni inte vill ha Geocitieslänkade bilder...Det verkar ju helt sjukt! Vad beror dessa problem på egentligen?

  • Oregistrerad
  • 2002-08-22 09:31

Skulle man inte kunna ha avatarbilderna på 99mac servern istället. Det kan inte röra sig om speciellt många meg, och då skulle man slippa dessa problem.

Vad säger ni?

Vi har lekt med tanken, men egentlitgen itne kommit fram till något konkret ännu. Det är en administrationsfråga. Om vi säger att 300 av forumets 2200 användare vill lägga upp bilder (det är väl rätt skäligt att tro) så blir det rätt knöligt som du säkert kan tänka dig.

  • Oregistrerad
  • 2002-08-23 00:04

Men ni hade ju en plats att skicka upp sina bilder till förut. Kommer ej ihåg adressen. Är den borta eller?

Blev den fixad i min frånvaro kanske? Jag ska höra mig för.

1
Bevaka tråden