Netgear router och AIM

Tråden skapades och har fått 7 svar. Det senaste inlägget skrevs .
1
  • Oregistrerad
  • 2006-11-13 22:35

Har en ny Netgear router som fungerar bra, men jag får inte AIM och fungera. Hur ska jag konfigurera den? Har prövat att öppna upp föreslagna portar men det fungerar fortfarande inte.

  • Medlem
  • Lund
  • 2006-11-14 01:06

Aktivera UPnP istället. Då öppnar routern själv de portar som krävs och stänger dem när de inte är aktiva.

  • Oregistrerad
  • 2006-11-14 18:00
Ursprungligen av Korsriddaren:

Aktivera UPnP istället. Då öppnar routern själv de portar som krävs och stänger dem när de inte är aktiva.

Den är aktiverad men fortfarande problem. Ngt annat man kan pröva?

Gå in under WAN Setup och bocka av Disable SPI Firewall.

  • Oregistrerad
  • 2006-11-21 21:12
Ursprungligen av jompastompa:

Gå in under WAN Setup och bocka av Disable SPI Firewall.

Den var redan avbockad och tyvärr ingen skillnad. Nya Adium Beta går det och köra AIM i dock.

  • Oregistrerad
  • 2006-11-23 14:11

Jag hakar å här bara sådär... Har en splitterny Netgear trådlös router... Funkar skitbra. Stadig uppkoppling, god signal. Det enda som spökar är dock att i adium så verkar folk man pratar med inte få alla medelanden som skickas. Som en lekman gissar jag att jag inte fixat nån porthistoria rätt... vad säger ni? Ursäktar om jag misstar mig och trådens ämne kanske behandlar något annat...

jompastompa skrev tidigare:
Gå in under WAN Setup och bocka av Disable SPI Firewall.

Den var redan avbockad och tyvärr ingen skillnad. Nya Adium Beta går det och köra AIM i dock.

Jag menade att du skulle bocka för Disable SPI Firewal.

  • Oregistrerad
  • 2006-11-27 16:43
Ursprungligen av jompastompa:

jompastompa skrev tidigare:
Gå in under WAN Setup och bocka av Disable SPI Firewall.

Den var redan avbockad och tyvärr ingen skillnad. Nya Adium Beta går det och köra AIM i dock.

Jag menade att du skulle bocka för Disable SPI Firewal.

Tack, nu lirar det oavsett klient.

1
Bevaka tråden