Parallel vill inte ta emot XP

Tråden skapades och har fått 8 svar. Det senaste inlägget skrevs .
1

Har installerat Parallel och allt verkar funka till jag ska köra in XP (trycker på den gröna pilen). När jag klickar i "systemrutan" så går den tillbaka i config-läge (röd knapp).
Har försökt göra en bild av skivan och gå den vägen men då får jag upp ett in-utmatningsfel när jag gör avbilden. (Är det så enkelt att det är fel på XP-skivan?)

Har uppdaterat Parallel till 1940.
Idéer och kunskaper mottages tacksamt!

  • Oregistrerad
  • 2006-10-28 10:03

Du får inget felmeddelande eller så? Om det skulle vara fel på XP skivan så tycker jag att den i det emulerade fönstret skulle klaga på det. Så för mig låter det som om du lyckats konfigurera något fel i Parallels.

Ha du valt cd-driven som startskiva?
Minns att jag gjode det misstaget en gång i tiden.

CD:n är vald som startskiva. Ska autostart vara på?
När jag klickar i fönstret försvinner det bara. inga speciella meddelande i fönstret.

Gjorde nytt och får då upp: No boot device availble, press enter to continue. CD är i men det kommer bara upp en ny rad.

  • Oregistrerad
  • 2006-10-28 18:35

Har du Boot Sequence satt till CD-ROM, Hard Disk, Floppy under Boot Options?

Ja, men troligtvis är det något strul med skivan. Hembränt och troligtvis feldöpt skiva.

kolla så att du har aktiverat rätt kanal för CD/DVD läsaren, görs i Paralells..

Med nyinköpt XP funkar det som det ska. windowsmiljön ger mej dock huvudvärk och får mej att fundera på terminalglas. Känns bra att vända tillbaka till macen…

1
Bevaka tråden