Långsam uppkoppling...

Tråden skapades och har fått 3 svar. Det senaste inlägget skrevs .
1
  • Medlem
  • 2006-10-07 18:09

tja då var det här ämnet på tapeten igen...

Sitter med en 8mbit lina från Telia, gjorde ett TP test med en av mina PC maskiner.
hade 0,4 - 1.2 i bandbred (även en drop på 180k/sec..)

så jag snackade med Telia och dom sa att mitt modem tar emot 4000k/sek...

ehh så vad är problemet här? efter att startat om router och modem kommer jag upp i snitt på 1,4 men det är på tok för lite för en 8mbit lina.

Vad tror ni? Modemet som spökar? eller kan det vara routern D-link 614+ som ska åka i papperskorgen?

för att förvirra ytterliggare, borde inte mitt modem vara motagligt för 8000k/s? Eller är det telia som bara skickar 4000 i bandbred till mig...

mvh

G

Din lina bör i teorin kunna ta emot 800kb/s, vet dock ej vad 8mbits linor brukar ligga på, själv har jag 24mbit och kommer ändå sällan över 1200 kb/s.

  • Medlem
  • Kiruna
  • 2006-10-07 19:23

För att kunna reda ut sånt här är det viktigt att hålla reda på enheter och prefix:

8 Mb (megabit) = 1 MB (megabyte) = 1024 kB (kilobyte)

Sen är det ju ganska mycket overhead vid en ADSL-anslutning (vilket jag antar att det rör sig om), så för 8 Mb/s får nog allt från 500 kB/s och uppåt anses vara ok. Sen får man heller inte glömma att andra sidan ska ha rimlig kapacitet också.

24 mb (millibit) är däremot ganska långsamt...

  • Medlem
  • 2006-10-08 14:48

ahh då borde det alltså inte vara något knas med linan eller modemet...

tack för hjälpen

1
Bevaka tråden